Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Variation volume chaines canalsat sur decodeur tv orange play

pedropicard78
pedropicard78

pedropicard78

sujet posté
1
participations
2
Niveau
0
0 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

Depuis deux jours, le volume varie tout seul sur la chaine TF1HD canalsat. Le son monte et baisse tout seul de manière flagrante sur une même emission. Le problème n est pas présent sur TF1HD de la TV D ORANGE. J ai aussi constaté le problème surFRANCE2HD canalsat. Le problème n est pas présent sur M6HD canalsat. 

Bizarre non?

J ai tout essayé.  Redémarrage,  reinitialisation et même intervention a distance d un conseillé orange. Rien a faire.

Je suis abonné à la VDSL 2 chez ORANGE avec LIVEBOX ET DECODEUR TV PLAY.

Merci de votre aide et bonne soirée. 

Christophe

Participations

Bonjour à tous,

Bonne Nouvelle !

Orange lance pour sa Livebox Play (partie TV) une nouvelle mise à jour.

La version 40.12.55 est actuellement en cours de déploiement et apportera plusieurs améliorations et corrections de bug. 

Notamment, des corrections de la qualité d’image et de son :

"Correction d’un problème de variation importante du volume sonore entre certaines chaînes pour les clients équipés d’un Home Cinéma connecté en câble SPDIF".

Une fois la nouvelle version déployée sur votre box, je vous invite à effectuer de nouveaux tests !

Merci de votre implication, tenez-moi informé :)

Bonne journée,

Lilou

Bonjour à tous,

Merci pour vos derniers retours. Je regrette d'apprendre que le défaut constaté sur TF1 persiste sur vos décodeurs et impacte également D8. C'est remonté à nos équipes techniques.

Veuillez-nous excuser pour ce désagrément,
Bonne journée

rico7662
rico7662

rico7662

sujets postés
3
participations
8
Niveau
0
83 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Toujours pareil ici aussi, rien a été effectué et effectivement D8 aussi maintenant.
ça commence vraiment à être agaçant...

Joullefou
Joullefou

Joullefou

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai aussi le même problème , sur canalsat et sur Tv Orange . D8 aussi le fait maintenant. Çest irregardable a bas volume quand il est tard le soir. Livebox play fibre + boîtier Tv play noir.

rico7662
rico7662

rico7662

sujets postés
3
participations
8
Niveau
0
83 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai également le décodeur Livebox Play (IHD92) avec une TV Samsung.
Aucun soucis dans l'univers TV d'orange, uniquement via canalsat.
Pareil que lesbretons85, les chaines TF1HD, FRANCE2HD et M6HD ont des variations de son.

@lesbretons85 et @michamelola : Merci pour vos retours, c'est transmis à nos équipes techniques.
Bon weekend ☼ à vous !

michamelola
michamelola

michamelola

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

bonsoir
Idem pour moi. Orange fibre ok. Via canal fluctuation du son. Abonne depuis hier, ca m ennerve deja...

lesbretons85
lesbretons85

lesbretons85

sujets postés
0
participations
4
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

non uniquement lorsque je suis sur canalsat les chaine en HD la 1 2 6....... et dés que je passe sur orange le problème n existe plus.

@lesbreton85 : Merci pour votre retour. Constatez-vous le même défaut sur l'univers TV d'Orange ?

lesbretons85
lesbretons85

lesbretons85

sujets postés
0
participations
4
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

j ai un décodeur orange LiveBox Play (IHD92) et un téléviseur Samsung UE46D 7000ZF le tout relié à une barre de son Samsung HW E450. depuis la mise à jour de décembre 2013 ce problème est apparue orange me dit que cela vient de canal et canal me dit que c est orange !!!!!!! j attends toujours que cela fonctionne correctement mais rien ne viens.
bonne fin de journée

Bonjour à tous,

@Raphalan @rico7662 @lesbretons85 : Pouvez-vous m'indiquer le modèle de votre décodeur afin que j'en fasse part à l'équipe technique ?

lesbretons85
lesbretons85

lesbretons85

sujets postés
0
participations
4
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

si vous avez une réponse de orange ou de canal faite moi signe ca fait depuis décembre 2013 que j ai ce problème et toujours pas de solution !

rico7662
rico7662

rico7662

sujets postés
3
participations
8
Niveau
0
83 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai également le même problème aujourd'hui.
Baisse de son assez conséquente qui monte et qui descend. Cela est assez agaçant.

Sur France 2 HD également mais pas les autres chaines.

Y a t-il une solution concrête ??

Raphalan
Raphalan

Raphalan

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Aujourd'hui 01/07/2014 toujours le probleme de son qui baisse et augmente tout seul sur tf1HD ... Y'a t'il une solution a ce probleme ?

aurelolive
aurelolive

aurelolive

sujet posté
1
participation
1
Niveau
0
13 / 100
points
Custom field 2
ADSL ORANGE
Custom field 3
Custom field 4
Custom field 7

bonjour au jour d aujourd'hui soit le 19 avril 2014 ce problème persiste toujours!!!! est ce normal ??? merci

iolo
iolo

iolo

sujet posté
1
participations
6
Niveau
0
30 / 100
points
Custom field 2
ADSL ORANGE
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous, moi aussi j'ai également ce problème. J'ai la livebox play adsl. Je n'ai pas de home cinéma et brancher en hdmi. Depuis 1 semaine sur certaines chaines HD (notamment tf1) le volume du son augmente et baisse.
Pouvez vous m'aider car j'ai tout tenté.
Bonne soirée à vous tous

@levallois : Bonjour ! J'ai remonté vos observations à l'équipe technique.
Nous vous tiendrons informé dès qu'un retour nous sera fait.
Merci et à très vite !

levallois
levallois

levallois

sujets postés
9
participations
25
Niveau
1
231 / 750
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour
Depuis la mise a jour de décembre 2013 du décodeur Orange play 40.12.25
J'ai une variation du niveau sonore sur TF1 HD incessante le son fait de vagues il monte et redescend lentement uniquement dans l'univers Canalsat
Alors que TF1 HD dans l'univers Orange ne pose aucun problème de son
le problème est présent en mode de décodage PCM Stéréo en connexion HDMI ou RCA en liaison directe ou avec un Ampli Homme cinéma Marantz 1604
J'ai fait échanger hier mon décodeur en vain
Pouvez vous voir ce problème avec les développeurs Canal et Orange pour en savoir leurs état d"avancement pour résolution du problème!!!
Merci

PS: le problème du son est désormais présent sur certaine émission de France 2 HD de Canalsat

Bonjour à tous,

Merci pour vos retours, j'ai transmis ces informations à l'équipe technique.
Vous pouvez suivre cet incident via le site Infos Incidents.

A très vite !

pedropicard78
pedropicard78

pedropicard78

sujet posté
1
participations
2
Niveau
0
0 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Me revoilà...

"Copie d'un post que j'ai transmis à ORANGE"

Aucune amélioration concernant mon problème... Je dirai même que ça empire au niveau de la fréquence... Ai appelé l'assistance orange et quelqu'un de la cellule expertise devait m' appeler lundi... Mais pas d'appel... La seule solution a mon avis, repasser à la version précédente du firmware qui fonctionnait très bien et le mettre à jour avec une version qui sera stable et fonctionnelle dépourvue de bugs qui commencent sérieusement à m'aggacer... Me demande si je ne vais pas passer à autre chose...

Pour répondre à la question, mon décodeur est connecté à mon téléviseur en HDMI. Téléviseur qui est connecté à un HOME CINEMA en HDMI (ARC)... Les variations de volume se font sur le téléviseur et sur le HOME CINEMA...

Je peux même ajouter aujourd'hui deux autres problèmes... Les commandes gestuelles de la télécommande qui répondent mal au point de devoir faire des gestes de grandes amplitudes et des espèces de bruits d'étincelles par intermittence sur certaines chaines avec l'image qui fige...

Je ne sais pas si c'est une impression, mais le ventilateur semble tourner de plus en plus vite et se fait entendre de plus en plus...

Voilà... Sinon tout va bien...

Bonne journée...

lesbretons85
lesbretons85

lesbretons85

sujets postés
0
participations
4
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Remy - Equipe CANAL a écrit :

Bonjour,

Constatez-vous toujours sur défaut via votre décodeur Orange ?
Possédez-vous un home-cinéma ?

Merci et à très vite !

bonsoir j ai exactement le meme probleme depuis la mise a jour du decodeur orange !

apres avoir efefctué un echange et la nouvelle mise a jour le resltat est le meme!

ma tv est connectée a une barre de son en HDMI.

Avez vous une solution a ce probleme

merci

@pedropicard78 : Je vais remonter votre observation à l'équipe technique. Petite question : la sortie audio s'effectue via votre téléviseur ou via un home cinéma ?

Merci !

pedropicard78
pedropicard78

pedropicard78

sujet posté
1
participations
2
Niveau
0
0 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Remy - Equipe CANAL a écrit :

Bonjour,

Constatez-vous toujours sur défaut via votre décodeur Orange ?
Possédez-vous un home-cinéma ?

Merci et à très vite !

Bonsoir, 

Après un échange de mon decodeur play orange, le problème avait disparu. Mais jjai constaté quelque chose qui peut permettre d avancer. Le nouveau décodeur etait en version 40.12.19 et cela fonctionnait. Aujourd hui, une mise a jour l a fait passer en 40.12.25 et cela déconne.  En fait, le problème s est déroulé de la même manière pour mon ancien décodeur. Je pense ne pas me tromper en disant que la mise a jour du decodeur est à l origine du problème.  

Que faire?

Bonne soirée. 

Christophe

Bonjour,

Constatez-vous toujours sur défaut via votre décodeur Orange ?
Possédez-vous un home-cinéma ?

Merci et à très vite !