Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Impossible d'accéder a internet avec la nouvelle interface

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour, 
Mon décodeur est passé à la nouvelle version ce matin, et il m'est impossible d'accéder à internet, que ce soit en ethernet, ou en wifi. 
En wifi, il trouve aucun réseau wifi. 
Je crois que je suis en 6.32. 
Je précise que lorsque je sélectionne connexion ethernet il marque votre décodeur est maintenant connecté par câble ethernet et lorsque je clique sur continue il marque de sélectionner le mode de connexion et je dois recommencer... 
De plus quelque fois l'image zoom.
Des que je veux faire une mise à jour il me marque échec. 

Participations

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

jld731 a écrit :

Bonjour, Je viens de changer de décodeur _le précédent HS_ et je n'arrive pas à me connecter avec câble. Lorsque je sélectionne connexion ethernet il marque votre décodeur est maintenant connecté par câble ethernet et lorsque je clique sur continue il marque de sélectionner le mode de connexion et je dois recommencer… sans succès.
Pourtant mon précédent décodeur fonctionnait parfaitement. Je viens de refaire une mise à jour générale et il n'y a pas de changement.
Je passerai bien par le mode "avancé" mais ne suis pas assez compétent pour le faire sans indications. J'ai suivi les liens que vous indiquez, sans trouver de réponse à mon problème.
Que faire ?

De plus j'ajoute que même la connexion wifi est impossible, alors que je suis certain que la clé WEP est bonne (on a fait à 3, 1 qui lit, 1 qui tape et 1 qui vérifie)

Chose curieuse il me dit qu'il y a eu échec de la mise à jour "ERff"

Malgré plusieurs tentatives, la maj ne se fait pas ??

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, Je viens de changer de décodeur _le précédent HS_ et je n'arrive pas à me connecter avec câble. Lorsque je sélectionne connexion ethernet il marque votre décodeur est maintenant connecté par câble ethernet et lorsque je clique sur continue il marque de sélectionner le mode de connexion et je dois recommencer… sans succès.
Pourtant mon précédent décodeur fonctionnait parfaitement. Je viens de refaire une mise à jour générale et il n'y a pas de changement.
Je passerai bien par le mode "avancé" mais ne suis pas assez compétent pour le faire sans indications. J'ai suivi les liens que vous indiquez, sans trouver de réponse à mon problème.
Que faire ?

Je vous remercie pour cette confirmation. Afin de tirer le meilleur de votre décodeur, je vous propose de consulter ce sujet

N'hésitez pas à nous solliciter en cas de besoin.

A bientôt 

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Le problème est resolu merci beaucoup !
En fait il y avait un bug sur les paramètres ethernet donc on a réussi à faire la mise à jour qui corrige ce bug et j'ai mis les paramètres manuels pour réussir à me connecter.
En tout les cas merci beaucoup!
A bientôt!

Merci de nous tenir informé suite à votre entretien avec un de nos développeurs.

A bientôt  

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Oui, mais le décodeur est relié par ethernet.

Votre iPhone est bien connecté sur le même réseau que le décodeur (livebox) ?

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Depuis mon iphone, une vidéo se charge quand je clique dessus

Faites le test suivant : 

Avec un appareil connecté sur le même réseau que le décodeur (tablette, Smartphone ou pc) cliquez ici puis dites moi si vous avez une proposition de télécharger un fichier(vous n’êtes pas obligé de le télécharger)  ou si vous rencontrez l'erreur 401/404 ?

Ceci nous permettra de savoir si votre réseau a bien accès au serveur des chaines Web.

Merci

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Oui c'est la même chose

Bonjour, 

Si vous essayez avec votre 2eme carte c'est toujours la même chose ?

Merci 

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
J'ai cliqué sur renouveler et rien à changer.

Bonjour,

Je vous remercie pour ce rapport détaillé :-)

A première vue, votre certificat est "presque" périmé, nous allons donc commencer par le renouveler.

Dans le menu "certificats" cliquez sur "renouveler"

Dites-moi ensuite ce que vous constatez.

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
MSD: 249259793233
NUID: 0XA790683A
CASN: 0X69B5A4C2
debut de validite : Lundi 23 dec - 8h22
Limite de validité : mercredi 22 janv 20h22

Organisation :
O: Canal+ France
OU : Distribution
L: Issy les moulineaux
ST : Ile de france
C : FR

Pour les droits d'accès :
ADMIN : 09/06/2014
CANAL+: 04/03/2014
CSAT1: PAS DE DROIT
CSAT2: PAS DE DROIT

Droits internet :
Profil
Source : NON CONNECTE
Numero de profil : 1
chaines accessibles : 67

J'espere vous avoir donnes les bonnes informations.

Quelles sont les informations qui apparaissent sur le menu "certificats" ?

Menu/Ma tv/Réglages/Infos techniques/ Certificats.

Merci de me communiquer également les droits d'accès que vous trouverez sur le menu "infos techniques"

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour
L'écran reste noir et il marque après que je n'ai pas accès à cette chaîne.

Bonjour Steven1205,

Je vous remercie pour ce retour et j’espère que vous avez passé de bonnes fêtes de fin d'année. 

Pouvez-vous me dire si vous avez bien accès à Canal+ séries sur la 12 par exemple ?

Merci

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Steven1205 a écrit :

Bonsoir,
Désolé pour le retard.
J'ai donc fait la manipulation indique. Tout fonctionne correctement mais je suis passe à l'ancienne version... Ensuite il fait la mise à jour, mais je crois que la connexion internet ne fonctionne pas sur la nouvelle version... En tout cas je n'arrive pas a passer a la numérotation enrichie.

finalement, la numérotation enrichie est bien activée, mais je n'ai pas acces aux chaînes qui demandent acces a internet... Peut être un réglage mal effectué ?

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Désolé pour le retard.
J'ai donc fait la manipulation indique. Tout fonctionne correctement mais je suis passe à l'ancienne version... Ensuite il fait la mise à jour, mais je crois que la connexion internet ne fonctionne pas sur la nouvelle version... En tout cas je n'arrive pas a passer a la numérotation enrichie.

Bonjour, 

Dans ce cas il s'agit d'une panne de votre décodeur. 

Essayez cette ultime manipulation :

- Éteignez le décodeur par le bouton Marche / Arrêt situé à l'arrière du décodeur

- Débranchez le disque dur si vous en utilisez un

- Appuyez simultanément sur les touches "Veille" et "P+», situées au--dessus de votre décodeur

- Allumez le décodeur par le bouton Marche / Arrêt et maintenir appuyées les touches "Veille" et "P+" jusqu’à ce que le message « MISE A JOUR » défile sur le décodeur.

- Le décodeur va procéder à la mise à jour, cette opération va durer 10 à 15 minutes.

Une fois terminée, vous pouvez rebrancher votre disque dur et l'utiliser normalement

Procédez ensuite à l’installation (sans la connexion) puis essayez d’accéder aux réglages avancés. 

Si le problème persiste, nous allons devoir vous remplacer le décodeur .

A bientôt

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
J'ai donc essayé chez un ami qui a une freebox, et il se passe exactement la même chose...

Je vous remercie.

Je suis désolé pour cette contrainte, mais nous aimerions bien comprendre l'origine de la panne.

Merci pour votre disponibilité

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

D'accord j'essaie ça et je reviens vers vous

J'ai transmis aux devloppeurs, en attendant leur réponse, pouvez vous tester votre décodeur ailleurs sur une autre box Adsl en Ethernet ? 

Chez un voisin ou un ami par exemple ?

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

En wifi aucun réseau, alors que mon iPhone trouve des réseaux.

Et en wifi, c'est toujours pareil ? il ne trouve aucun réseau y compris ceux des voisins ou les Hot spot ?

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

C'est exact

Donc vous n'arrivez pas à accéder aux réglages même en laissant le câble Ethernet débranché ? c'est bien cela ? 

Merci

Steven1205
Steven1205

Steven1205

sujet posté
1
participations
34
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Je viens de suivre votre manipulation pas a pas, mais car je change rien...

 Merci .

Dans ce cas suivez SVP la procédure suivante en respectant l'ordre (c'est important) :

Effectuez une réinstallation avec la procédure ci dessous :

Débranchez le câble Ethernet + Reset de votre box

Éteignez /rallumez le décodeur à l'aide de l'interrupteur situé à l’arrière tout en maintenant la touche "p-" du décodeur enfoncée.

Relâchez la touche "P-" une fois que "Fact" s'affiche sur l'afficheur digital du décodeur.

Suivez les instructions d'installation en passant l’étape de connexion.

Une fois le décodeur fonctionnel avec une chaine, laissez toujours l’Ethernet débranche et accédez au menu avancé de connexion.

Est ce que cette fois ci vous y accedez ? SVP n'allez pas plus loin dans les manipulations avant de me répondre sur ce point.

J'attends votre réponse