Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Coupure de connexion sur les chaine internet

dmb
dmb

dmb

sujets postés
2
participations
41
Niveau
1
198 / 750
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

@Dmb,

Est-ce que le décodeur est relié en Ethernet, Wifi ou Cpl ?

Pourriez-vous SVP ouvrir un nouveau sujet dans le salon "nouvelle interface" ?

Ceci nous permettra d'avoir plus de clarté dans nos échanges. 

Je conseille également aux autres testeurs d'en faire autant. L'idéal serait d'avoir un sujet par type de dysfonctionnement.

Je vous remercie pour votre compréhensio.

Je l'ai relier en ethernet directemlent à ma box, au début je l'avais connecté en wifi et quand j'ai eu les premières coupures j'ai pensé que ça venait du wifi, mais non c'est pareil

Participations

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
109
participations
6264
Niveau
6
62043 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7
Bonjour,

Il ne reste qu'à procéder par élimination.

Avez vous la possibilité de tester votre décodeur sur une autre installation ? Chez un ami par exemple ?

L'idéal pour un test complet serait de le tester avec un autre opérateur internet.

Joyeux Noël

 

dmb
dmb

dmb

sujets postés
2
participations
41
Niveau
1
198 / 750
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Là c'est carrément figé plus de son non plus alors que c'était à 2.2M. ça a repris au bon d'un moment avec une chute à 800k.

dmb
dmb

dmb

sujets postés
2
participations
41
Niveau
1
198 / 750
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Ah juste là pointe à 3.6 puis descente d'un coups à 800k pour repasser à 1.6

dmb
dmb

dmb

sujets postés
2
participations
41
Niveau
1
198 / 750
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Bonjour,

bon à cette heure c'est un peu mieux, pour le moment pas de coupure, le débit est à 1.6M il y a eu une pointe à 3.6M et c'est descendu un moemnt à 1.2M (Toujours sur syfy)

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
109
participations
6264
Niveau
6
62043 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Dans ce cas plus tard dans la nuit. Généralement la forte influence sur les réseaux est comprise entre 18h et 23h.

Je vous remercie.

 

dmb
dmb

dmb

sujets postés
2
participations
41
Niveau
1
198 / 750
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Re bonsoir,

Pouvez effectuer les tests demain dans la journée pour voir si le débit est meilleur ?

Merci

 

Dnas la journée non je ne suis pas chez moi en journée

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
109
participations
6264
Niveau
6
62043 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7
Re bonsoir,

Pouvez effectuer les tests demain dans la journée pour voir si le débit est meilleur ?

Merci

 

dmb
dmb

dmb

sujets postés
2
participations
41
Niveau
1
198 / 750
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Après être rentré dans le menu qualité grâce aux conseils de saïd, j'ai constaté que le débit montait tout juste à 1.6 pour les chaines canal et à peine 1.2 pour syfy.

Une nouvelle chutte à 800k avec petite coupure de son.

dmb
dmb

dmb

sujets postés
2
participations
41
Niveau
1
198 / 750
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Texte initial:

Bonsoir,
en ce qui me concerne ( décodeur le cube TNT) que ce soit en WIFI ou Ethernet j'ai des déconnexion avec le message d'erreur que je n'ai pas assez de débit, avec 16Méga je pense que j'ai largement le débit qu'il faut, d'autre part je n'ai aucune coupure lorsque je regarde la tv avec ma freebox. J'ai l'impression que c'est depuis la mise à jour qui à eu lieu en début de semaine. C'est surper désagréable quand vous voulez suivre votre film!

Même le décodeur quand il effectue son test je suis au max.
Et voici un test de ma connexion
Votre FAI : Free ADSL (Free Proxad)
Débit descendant : 16178 kbps (2022.3 Ko/s) - Débit montant : 834 kbps (104.3 Ko/s) - Ping : 177 ms
Testé sur http://www.degrouptest.com/test-debit.php - 01/12/2013 20:59:16 - Test n°39711782

D'autre part à deux reprise le décodeur à planté image toute noire et plus rien se se passe. Autre problème, il y a des pixelisations par moment, comme par exemple hier soir j'ai regardé un film de 3h sur canal + pendant un moment j'ai eu des pixelisation et des freeze, puis plus rien puis c'est revenu puis plus rien, le son décroche également ce qui est un peu gênant quand on met son home cinéma.