Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Probleme de Config Video qui saute à chaque rallumage du decodeur

Lolo-78150
Lolo-78150

Lolo-78150

sujets postés
3
participations
14
Niveau
0
50 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Voilà depuis mon passage sur la nouvelle interface mon decodeur s'évertu a repasser en 720P a chaque fois que je le rallume m'obligeant a repasser par le menu configuration video pour le remettre bien entendu en 1080I. c'est assez genant.

 

Au passage , y aurait il un moyen d'avoir le choix de quelques resolution supplementaires en 50hz  comme le 1080I 50hz en plus du 1080 60Hz ?

Participations

Lolo-78150
Lolo-78150

Lolo-78150

sujets postés
3
participations
14
Niveau
0
50 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

toujours pas de news et pas d'avancé malgre les differentes mise a jour ... bientot le retour du 576P :(

Lolo-78150
Lolo-78150

Lolo-78150

sujets postés
3
participations
14
Niveau
0
50 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

c quoi la marque de ta télé a toi ?

En tous cas une chose est sur c'est qu'il sont pas pressé de corriger ce foutu Bug :(

dgoulet
dgoulet

dgoulet

sujets postés
2
participations
8
Niveau
0
90 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

J'ai ce même problème depuis mon passage en nouvelle interface, mais il me semble (???) qu'il est dû au passage de la maintenance la nuit alors que le décodeur est en veille. En effet, après que j'aie réglé le matin la résolution en 1080i, si dans la journée je passe le décodeur en veille (ce qui m'arrive assez souvent plusieurs fois par jour), la résolution est toujours en 1080i quand j'active à nouveau le décodeur. Idem dans la journée si j'effectue un arrêt/marche interrupteur.

Lolo-78150
Lolo-78150

Lolo-78150

sujets postés
3
participations
14
Niveau
0
50 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

5 mois plus tard ...

Bug toujours present !!!

Qaund est ce que mon cube gardera enfin la config video en memoire et ne sautera plus apres chaqsue mise en veille ?

 

Bonjour Lolo-78150,

Les développeurs sont actuellement en train de travailler à la correction de ce problème.

Il devrait être résolu lors d'une prochaine mise à jour.

Nus vous tiendrons informé.

A bientôt.

Lolo-78150
Lolo-78150

Lolo-78150

sujets postés
3
participations
14
Niveau
0
50 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour Lolo,

Je vous remercie, c'est transmis aux développeurs.
A bientôt 

 

Des nouvelles ?

Toujours le problemes de config qui saute et alors que je vois ceratain en 1.9.30, mon decodeur est tjs en Webapp 1.9.23 et Middleware1.4.6.38 et ce malgre plusieur reinitialisation...

Ca devient lourd a chaque allumage du decodeur d'etre obligé d'aller dans les parametres pour changer la resolution...

 

Pour rappel mon televiseur est un panasonic TX P50GT60

 

 

Bonjour Lolo,

Je vous remercie, c'est transmis aux développeurs.
A bientôt 

 

Lolo-78150
Lolo-78150

Lolo-78150

sujets postés
3
participations
14
Niveau
0
50 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Petite precision,

A priori le souci ne se produit que lorsque le décodeur passe en veille. si je l’éteint et le rallume dans les minutes qui suive la config reste active. En revanche après quelques heures et surtout une nuit, ça re bascule en 720.

Cdt

Merci,

Je transmets puis je vous tiens au courant dès que j'ai une explication.

A bientôt

 

Lolo-78150
Lolo-78150

Lolo-78150

sujets postés
3
participations
14
Niveau
0
50 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour Lolo,

Je viens de remonter le bug aux développeurs, ils ont besoin de quelques précisions :

Constatez-vous ce passage en 720 p uniquement au redémarrage du décodeur ? voyez vous cette transition  (à l'affichage de l'écran "Bienvenue") ?

Si vous le réglez sur 1080 et que vous ne mettez pas en veille le décodeur, est ce qu'il garde ce réglage en mémoire ?  C'est à dire qu'en retournant dans le menu "image" c'est toujours le choix 1080 qui est sélectionné ?

Quel est le modèle exact de votre téléviseur ?

Je vous remercie




 

En fait, effectivement je m'en aperçoit uniquement quand je rallume le decodeur et que j'ai l'ecran Bienvenu car mon televiseur bascule en 720P.

C'est un Panasonic P50GT60.

Si je laisse le decodeur allumé il conserve bien le 1080 mais des que je l'eteint et le met en veille au rallumage il bascule en 720P.

Bonjour Lolo,

Je viens de remonter le bug aux développeurs, ils ont besoin de quelques précisions :

Constatez-vous ce passage en 720 p uniquement au redémarrage du décodeur ? voyez vous cette transition  (à l'affichage de l'écran "Bienvenue") ?

Si vous le réglez sur 1080 et que vous ne mettez pas en veille le décodeur, est ce qu'il garde ce réglage en mémoire ?  C'est à dire qu'en retournant dans le menu "image" c'est toujours le choix 1080 qui est sélectionné ?

Quel est le modèle exact de votre téléviseur ?

Je vous remercie




 

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Njr
pour le moment la nouvelle interface est en test
quand cette dernière sera definitve il n'y aura plus besoin de régler l'image en 1080i, elle restera en mémoire
cdt