Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

pas de signal

milau7771
milau7771

milau7771

sujets postés
2
participations
6
Niveau
0
51 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis ce matin j'ai le message "pas de signal" dès que j'allume la télé. J'ai fait toutes les vérifications connues, sans succès: parbole, décodeur, vérif des différents câbles...

Participations

Lilou - Equipe CANAL
Lilou - Equipe CANAL

Lilou - Equipe CANAL

sujets postés
124
participations
3612
Niveau
5
34557 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Milau7771,

Merci d'avoir pris le temps de partager votre retour sur la communauté.

Il est vrai que cette petite histoire reste mystérieuse :) 

Parfois, le câble peut détenir quelques "fiches" abîmées et inverser les branchements peut solutionner l'anomalie. 

Le principal est que vous ayez retrouvé l'accès à vos programmes :)

Je vous souhaite une bon week-end,

A bientôt sur la communauté !

milau7771
milau7771

milau7771

sujets postés
2
participations
6
Niveau
0
51 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Problème résolut après changement de câble HDMI. Ca reste un mystère, j'ai interverti les câbles de mes 2 télés et elles fonctionnent bien sur les deux