Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

My canal, page blanche, page disparue

cabpro91
cabpro91

cabpro91

sujets postés
22
participations
94
Niveau
1
606 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis le lancement de My canal il y a parfois un problème de chargement des programmes. La page reste blanche, comme s'il n'y avait aucun programme de disponible. Pas tellement gênant, vu que cela rentre en ordre rapidement. Quand on a accès à la liste des programmes, il est souvent impossible d'accéder au détail et donc à la page de téléchargement. Eh oui, page disparue... mais en essayant plusieurs fois, elle réapparait miraculeusement.

Sauf que c'est de plus en plus fréquent, de plus en plus long et sur tous les navigateurs. De fait, je me tourne vers vous pour que vous fassiez remonter cela à vos équipes techniques...

Aujourd'hui pour moi, impossible d'accéder au contenu du pass séries, de série club, syfy, tf6, 13ème rue... et j'en passe! En bref, y'a pas grand chose qui fonctionne!

Test fait sur trois navigateurs: IE, Firefox, Chrome. Mon PC tourne sous windows 8.1.

Merci d'avance pour vos réponses.

Participations

 

 

Nos techniciens nous informent qu'un incident est en cours concernant myCanal.

 

Ils font de leur mieux pour le corriger dans les meilleurs délais.

 

Vous pouvez en suivre la résolution via le site Infos Incidents.

 

Cdlt,

 

cabpro91
cabpro91

cabpro91

sujets postés
22
participations
94
Niveau
1
606 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je ne rencontre ces problèmes que sur MyCanal, et ce sur trois navigateurs différents...
Donc je ne pense pas que restaurer les valeurs par défaut d'internet explorer change quoi que ce soit à la donne! On dirait plutôt un problème de code ou de serveur qui accorde ou non la possibilité de voir la page (au hasard donc)...

Souvent, erreur 404 la page a disparu, ou 500, Houston nous avons un problème. Si j'apprécie l'humour, quand c'est 10 fois de suite, c'est un peu gonflant.

 

Bonjour cabpro91,

 

Rencontrez-vous ce problème sur tous les sites internet ou uniquement sur myCanal?

 

Si vous avez un antivirus, pouvez-vous le désactiver temporairement et réessayer à nouveau?

 

Enfin, en dernier recours, si toutes ces manipulations ne donnent rien, je vous invite à réinitialiser votre navigateur internet, ce qui restaurera ses valeurs par défaut.

 

Pour réinitialiser Internet Explorer:

 

     - Lancez Internet Explorer

     - Allez dans le menu Outils

     - Puis dans Options Internet

     - Activez l'onglet Avancé

     - Cliquez sur Réinitialiser

 

N'hésitez pas à me faire un retour.

 

Cdlt,

 

cabpro91
cabpro91

cabpro91

sujets postés
22
participations
94
Niveau
1
606 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je précise dans le message que j'utilise my canal sur pc avec trois navigateurs différents...
Ceci étant, cela fait presque deux mois que j'ai posté ce message... cela arrive encore mais moins souvent qu'à ce moment là.

Il n'y a pas de message d'erreur, la page reste juste blanche, incapable d'afficher le contenu et/ou nous balance sur la page canal annonçant que "la page a disparu" (dans un trou noir?). En repartant en arrière et re-cliquant, cela fonctionne parfois...

Bonne soirée.

 

Bonjour cabpro91,

 

Pouvez-vous me dire sur quel support vous tentez d'accéder au service?

 

Rencontrez vous un message d'erreur particulier?

 

Cdlt,

 

cabpro91
cabpro91

cabpro91

sujets postés
22
participations
94
Niveau
1
606 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

JonhR a écrit :

Bonjour,
Il y a eu une grosse panne sur le serveur de VoD. Tout devrait être bon maintenant,avec un service de nouveau performant, dites nous si vous rencontrez de nouveau des soucis.
Bonne journée

Le service VoD est de nouveau dans les choux... et la chaîne TF6 a disparu de Mycanal.

JonhR
JonhR

JonhR

sujets postés
2
participations
247
Niveau
3
2150 / 5000
points

Equipe projet myCANAL

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Paris

Bonjour,
Il y a eu une grosse panne sur le serveur de VoD. Tout devrait être bon maintenant,avec un service de nouveau performant, dites nous si vous rencontrez de nouveau des soucis.
Bonne journée

mathoj

mathoj

sujets postés
203
participations
6904
Niveau
6
69593 / 500000
points

Abonné Essentiel+Ciné/Séries avec Cube S et 2eme décodeur BOX SFR THD.

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

cabpro91 a écrit :

Non!
Enfin pour être exacte: les chaînes s'affichent maintenant sans trop de difficultés et il y a des programmes à l'intérieur. Mais si je clique sur un programme pour en avoir le détail et le télécharger ou le voir en live, page blanche. N'apparaissent que les critiques des spectateurs au demeurant toujours les mêmes sur tous les programmes et peu élogieuses.

Bonjour ,

Pour moi à 10h35

Telechargé Kaboul kitchen : Ok , visualisation possible rapidement.

Visualisation en streaming de The bridge : OK

 

cabpro91
cabpro91

cabpro91

sujets postés
22
participations
94
Niveau
1
606 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Non!
Enfin pour être exacte: les chaînes s'affichent maintenant sans trop de difficultés et il y a des programmes à l'intérieur. Mais si je clique sur un programme pour en avoir le détail et le télécharger ou le voir en live, page blanche. N'apparaissent que les critiques des spectateurs au demeurant toujours les mêmes sur tous les programmes et peu élogieuses. Et réactualiser conduit à une page 404. Le positif c'est qu'il y a désormais un bandeau sur le site annonçant que nous pouvons rencontrer des problèmes...
Bonne journée quand même!

mathoj a écrit :

Bonjour,
Effectivement hier soir ça "buggé".
Ce matin pour moi cela semble revenu normal et chez vous ?

 

mathoj

mathoj

sujets postés
203
participations
6904
Niveau
6
69593 / 500000
points

Abonné Essentiel+Ciné/Séries avec Cube S et 2eme décodeur BOX SFR THD.

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,
Effectivement hier soir ça "buggé".
Ce matin pour moi cela semble revenu normal et chez vous ?

cabpro91
cabpro91

cabpro91

sujets postés
22
participations
94
Niveau
1
606 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ajoute à cela une extrême lenteur des serveurs... ils sont au bout du monde pour payer moins cher de location?

Bon ceci dit, en rédigeant ce post, j'ai quand même rententé ma chance sur le site... Par un miracle que je n'explique pas, je suis parvenue à afficher le contenu d'une des chaines... pour tomber sur une page disparue dès que j'ai voulu afficher le détail d'un des programmes. Même joueur joue encore... Evidemment en revenant sur la chaîne, le contenu a de nouveau disparu!
Ce truc joue avec mes nerfs!!!!

cleval123
cleval123

cleval123

sujets postés
0
participation
1
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir
Je me retrouve un peu dans ce post...et j'espère donc que quelqu'un saura ma dépanner.
Nouvel ordi, windows 7 chrome firefox...1er pas sur ce service: un échec!
J'installe silverlight, le module mycanal: tout se passe pour le mieux. Puis connexion à mycanal...Puis sur canal+alademande et là ...page vide! Pas de sélection pas de séries...
Et sur la page d'accueil de mycanal si je clique sur sur "voir à la demande" (par exemple ce soir Kaboul Kitchen 2) direction "erreur", la page a disparu.
Bref impossible d'utiliser ce service...auquel je pense tout le monde a droit vu le prix de l'abonnement.
Merci par avance