Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

probleme de son sur tf1 france2 m6

dudu154
dudu154

dudu154

sujets postés
10
participations
24
Niveau
1
145 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

si j'active dolby digital sur hdmi je n'ai plus de son sur les 3 chaînes

Participations

Lilou - Equipe CANAL
Lilou - Equipe CANAL

Lilou - Equipe CANAL

sujets postés
124
participations
3612
Niveau
5
34557 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour guiguidu84,

Une mise à jour a été déployée cette nuit sur votre décodeur. 

Constatez-vous des améliorations concernant les problèmes sonores rencontrés ?

Je reste à votre disposition,

Bonne journée

guiguidu84
guiguidu84

guiguidu84

sujets postés
3
participations
11
Niveau
0
21 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

 

J'ai moi-meme le probleme de son sur les chaines hd tf1, france 2 et M6.

Je suis branché en coaxial via adaptateur vers optique sur mon home cinéma samsung BDV-E2100. La version logiciel est 10-36-1.4.6.45 et webapp 1.9.23.

Quand je désactive le dolby sur hdmi le son revient mais dès que je le réactive le son disparait.

Est-ce qu'une mise a jour est prévu sous peu afin de palier le problème du son dolby par prise coaxiale sous peu?

merci

dudu154
dudu154

dudu154

sujets postés
10
participations
24
Niveau
1
145 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

bonsoir,moi aussi mise a jour logiciel faite,c'est ok le son est revenu!en vous remerçiant,bonne soirée

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7


C'est parfait !


Un grand merci pour votre alerte !

A bientôt

quengococo
quengococo

quengococo

sujet posté
1
participations
16
Niveau
0
65 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir, mise à jour logiciel faite ce soir comme demandé....et le son est revenu pour les chaines précitées. Donc tout va bien en attendant la prochaine mise à jour.

Bonne soirée...

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Merci pour cette confirmation. 

@JYDBreizh , dès que j'ai des infos sur la prochaine mise à jour, je vous tiens informé.

Bonne soirée à tous

romain3377
romain3377

romain3377

sujets postés
3
participations
49
Niveau
0
63 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Le son est revenu pour moi aussi après le retour à l'ancienne version

JYDBreizh
JYDBreizh

JYDBreizh

sujets postés
14
participations
61
Niveau
1
173 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bretagne

Bonjour,

Parfait, pour moi retour du son sur les trois chaînes en dolby !

Peut-on savoir quels seront les bugs résolus par la prochaine mise à jour ?

Merci.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Phr51,

Je pense que votre décodeur prendra quand même cette version lors de sa maintenance nocturne. 

Sachez qu'une autre sans ce bug de Dolby va être déployée dans les prochains jours.

A bientôt

phr51
phr51

phr51

sujets postés
14
participations
384
Niveau
3
4007 / 5000
points

Le Cube S avec ancienne formule : C+, C+ Sport et Panorama OTT

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Pour ma part, je ne ferai pas de retour car je n'ai aucun home cinéma de raccordé (j'ai juste été obligé de décocher l'activation du dolby pour retrouver le son sur la TV, mais initialement je n'aurai donc jamais dû cocher cette case...)

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Merci pedro29 pour la confirmation.

Pour les autres, merci de me confirmer (ou pas) le retour du son sur les chaines que vous citez.

A bientôt

pedro29
pedro29

pedro29

sujets postés
0
participations
12
Niveau
0
47 / 100
points
Custom field 2
ADSL ORANGE
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

@ Tous,

En attendant de trouver une solution, les développeurs ont fait un retour en arrière sur la version.

Procédez à une mise à jour système puis dites-moi si vous retrouvez un fonctionnement normal pour les chaines impactées

J'attends vos retours

 

 

bonjour,

c'est ok pour moi maintenant après avoir procédé à la mise à jour système.

cordialement

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@ Tous,

En attendant de trouver une solution, les développeurs ont fait un retour en arrière sur la version.

Procédez à une mise à jour système puis dites-moi si vous retrouvez un fonctionnement normal pour les chaines impactées

J'attends vos retours

pedro29
pedro29

pedro29

sujets postés
0
participations
12
Niveau
0
47 / 100
points
Custom field 2
ADSL ORANGE
Custom field 3
Custom field 4
Custom field 7

bonjour,
pas de son non plus sur TF1 HD/ FRANCE 2 HD/M6 HD depuis hier.......branché en coaxial sur ampli denon AVR1910......tout fonctionnait correctement avant!!et ceci même en changeant les réglages du son dans le menu audio!!

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour ,

@quengococo & JYDBreizh ,

Etes vous également connecté via un ampli ? 

Merci

dudu154
dudu154

dudu154

sujets postés
10
participations
24
Niveau
1
145 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

toujours le même problème aujourd'hui.mon ampli:samsung HT-E5200

JYDBreizh
JYDBreizh

JYDBreizh

sujets postés
14
participations
61
Niveau
1
173 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bretagne

De même pour moi plus de son sur ces chaînes, dolby activé ou non d'ailleurs. Je signale que jusqu'ici aucun problème avec dolby activé.

Je crois que l'on a affaire à une petite régression là ;-).

++.

quengococo
quengococo

quengococo

sujet posté
1
participations
16
Niveau
0
65 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Je signale également le même problème chez moi,plus de son via home cinéma pour TF1 HD/ FRANCE 2 HD/M6 HD et ARTE HD...ayant été confronté à ce problème il y a plusieurs semaines et sur les conseils de SAÏD j'avais éteint puis rallumé le cube.Le problème avait été résolu via cette simple manip....mais pas cette fois.

romain3377
romain3377

romain3377

sujets postés
3
participations
49
Niveau
0
63 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Et ceci depuis la dernière mise à jour. Avant, pas de problème. Sauf sur canal cinema et sports où le son était haché. C'est toujours le cas d'ailleurs mais dans une moindre mesure

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7
romain3377
romain3377

romain3377

sujets postés
3
participations
49
Niveau
0
63 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai essayé vos conseils. Rien à faire. Pas de son sur l'ampli pour seulement 3 chaînes. TF1, France 2 et M6 hd. Mon ampli: sony str-k790

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Pour les personnes connectés en Coax à un ampli, merci de me communiquer le modèle exact de votre ampli. 

A bientôt

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Merci à Homer !

Pour compléter sa réponse et en attendant un retour des développeurs, essayez d'augmenter le son, car en effet, sur une des versions précédente, le Dolby se déclenchait seulement au delà de 50% de la barre du volume.

A essayer donc.

Merci pour votre réponse.

homer.
homer.

homer.

sujets postés
72
participations
2678
Niveau
5
33635 / 50000
points

D'OH... OH PINAISE!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

romain3377 a écrit :

J'ai tout essayé. Pas de son sur TF1, France 2 et M6 en hd sur ampli par prise coaxiale

Bonsoir 

Cela peut paraitre original ou simpliste mais essayez ceci:

Positionnez vous sur une des 3 chaines et avec la telecommande du cube faites vol +

J ai eu ce probleme recemment, relie en hdmi sur mon ampli et croyez le ou non  j ai retrouvé le son par cette simple manip

@+

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je me renseigne puis je vous fais un retour.

Vous constatez cela depuis aujourd'hui ?

Merci

romain3377
romain3377

romain3377

sujets postés
3
participations
49
Niveau
0
63 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

J'ai tout essayé. Pas de son sur TF1, France 2 et M6 en hd sur ampli par prise coaxiale

romain3377
romain3377

romain3377

sujets postés
3
participations
49
Niveau
0
63 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Je précise que moi, c'est sur ampli par prise coaxiale. Sur la Tv, pas de souci.
Ce qui me fatigue, c'est que sur la prise coaxiale, c'était son haché ou son de robot. Et maintenant, plus de son

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
122
participations
7256
Niveau
6
74040 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir à tous, 

Si vous désactivez le Dolby Digital, est ce que vous récupérez le son sur ces trois chaines ? 

Menu/MaTV/Réglages/Mes préférences TV

Merci à tous

romain3377
romain3377

romain3377

sujets postés
3
participations
49
Niveau
0
63 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Je confirme. Plus de son sur ces 3 chaînes

phr51
phr51

phr51

sujets postés
14
participations
384
Niveau
3
4007 / 5000
points

Le Cube S avec ancienne formule : C+, C+ Sport et Panorama OTT

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

idem pour moi, ca marchait jusqu'ici, mais hier (suite à une mise à jour du déco) j'ai été obligé de dévalider l'option.