Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

VOST et enregistrement

phlemo
phlemo

phlemo

sujets postés
2
participations
3
Niveau
0
30 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai constaté que je pouvais avoir la vost sur des films enregistrés sur le DD (quand ils sont diffusés ainsi et via le menu info), mais les sous titres se bloquent au bout de 15 20 minutes (approx) et disparaissent. Est-ce un problème connu ? Peut-on le regler ?

Merci

Participations

phlemo
phlemo

phlemo

sujets postés
2
participations
3
Niveau
0
30 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Un peu de retard pour répondre ; désolé. Le problème que j'ai constaté concerne des films enregistrés (via le service enregistrement à distance), et non des programmes à la demande.

Merci. 

Nous allons procéder par élimination :

Débranchez le disque dur afin d'utiliser la mémoire interne du décodeur .

Téléchargez un contenu en VO sur Canal+ ou Canalsat à la demande.

Lisez le à partir de la 99 puis dites moi si vous constatez la même chose? 

Ce test nous permettra de savoir si le Pb est dû au décodeur ou au disque dur .

Merci de me faire un retour .

A bientôt

phlemo
phlemo

phlemo

sujets postés
2
participations
3
Niveau
0
30 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pas de souci avec les sous-titres en direct, c'est a dire pas de blocage ou de disparition des ST, apres qqs minutes de visionnage.

Bonjour, 

Constatez vous la même anomalie sur les contenus diffusés en direct ?

Je vous remercie.

phlemo
phlemo

phlemo

sujets postés
2
participations
3
Niveau
0
30 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci de votre réponse ; mon décodeur est un Sagemcom ; j'ai essayé avec deux films enregistrés sur mon DD (avant je ne pensais pas que c'était possible), et les deux fois, même problème expliqué dans mon premier courrier.

Bonjour, quel est le modèle de votre décodeur ?

Constatez-vous ce défaut sur tous les programmes enregistrés ?

Tenez-moi informé et à très vite.