Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Nouvelle Interface client = Nouvelle expérience client ?

eos400d
eos400d

eos400d

sujets postés
15
participations
122
Niveau
2
1465 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bon, sincèrement, avant cela fonctionnait !

 

La nouvelle expérience client est bien au niveau image !

Au niveau utilisation, c'est des nouveautés et des régressions qui sont loin d'être une expérience choisie. 

 

Ancienne Interface = Démarrage sur la chaîne consultée. toujours OK

Nouvelle interface = Chaîne 0 sauf que bug pas toujours disponible...

C'est bien beau de démarrer sur une Grille des programme (Sans cache) et d'indiquer à l'utilisateur qu'il y un probllème alors qu'il n'y en a pas. Pépé et Mémé font faire travailler les dépanneurs.

 

Nouvelle interface = Parfois redémarrage électrique.

 

Nouvelle interface = initialisation HDMI aléatoire.

 

C'est franchement bien dommage, car il y avait de quoi espérer !

 

 

Participations

eos400d
eos400d

eos400d

sujets postés
15
participations
122
Niveau
2
1465 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Webapp =1.9.43
Middleware (absent dans l’affichage interface), je suppose que vous demandez la version du logiciel
Si c’est le cas, c’est : 10.30.1.5.5.24
En fait, j’ai trouvé une « solution » pour l’HDMI.
Dans la préhistoire, il fallait respecter un ordre entre le « maître » et les périphériques.
Avec l’ancienne interface : peu importe l’ordre de démarrage TV ou décodeur, cela fonctionnait.
… Mais bon…. J’utilisais le mode éco (différent de la nouvelle interface) qui masquait complètement ce problème ?
Avec la nouvelle interface :
1°) Démarrage électrique = toujours OK
2°) Sortie de veille Cube et ensuite TV = Souvent KO
3°) Sortie de veille TV puis Cube : cela semble aller mieux…
Si l’initialisation HDMI est bonne, elle n’est pas stable, suivant les téléviseurs ?
Aujourd’hui, après plusieurs sorties de veille (pas comme avant), si l’on oublie l’écran noir de la chaîne 0, la configuration Internet soit disant à refaire, l’image parfois arrive à retardement toute seule sans le son ou avec, ou subitement écran noir.
Par contre si l’ordre préhistorique, est respecté, c’est mieux semble-t-il.
Bien cordialement.

Jordan - Equipe CANAL
Jordan - Equipe CANAL

Jordan - Equipe CANAL

sujets postés
94
participations
3858
Niveau
5
32547 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

 

Bonjour eos400d,

 

Pouvez-vous vous rendre dans Menu>Ma TV>Infos techniques>Infos systèmes et me dire quelle versions de la webapp et du middleware vous possédez?

 

Cdlt,