Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Image noir

stephane.gros
stephane.gros

stephane.gros

sujets postés
4
participations
8
Niveau
0
12 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour.

Je ne sais pas si je suis le seul mais depuis 2 semaines j'ai mon décodeur qui bug.

J'ai, d'un coup une image noir et plus de son. La seule chose que j'ai est l'affichage de la chaine avec le nom de l'emission quand je change de chaine.

Pour résoudre le problème je suis obligé d'enlever le cable d'alimentation du décodeur. J'ai maintenant ce problème en moyenne 1 fois par jour.

Merci pour votre aide.

Stéphane

Participations

Bonjour Mikdistri ,

La perte de connexion nous a été remontée par plusieurs utilisateurs. 

Les développeurs ont bien pris ce point qui sera corrigé lors de la prochaine mise à jour. 

Elle ne devrait pas tarder à arriver.

Je vous remercie pour votre compréhension.

            

mikdistri
mikdistri

mikdistri

sujets postés
2
participations
7
Niveau
0
71 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
J'ai le même soucis et souvent j'ai un message comme quoi je ne suis plus connecter à internet. Je redemarre le décodeur et toujours rien et cela reviens par miracle. j'ai ce problème plusieurs fois par joir.
Merci de votre aide.

eos400d
eos400d

eos400d

sujets postés
15
participations
122
Niveau
2
1465 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Essayer d'utiliser cette méthode au niveau démarrage :

1°) Allumez en premier le téléviseur, un fois qu'il est opérationnel
2°) Mettre en fonction le décodeur CUBE

Avec l'ancienne interface peu importait l'ordre, avec la nouvelle, l'initialisation HDMI semble aléatoire.

Bien cordialement.