Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

A la demande, MyTF1, M6 Replay sur le cube ne fonctionnent plus

catol
catol

catol

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis aujourd'hui, les chaines A LA demande (270/271/272/274) ainsi que la chaine 99 (mes videos) donnent un écran noir sans aucun message d'erreur.

Pas de "OK" sur la chaine 15 pour accéder à la chaine la demande et la mosaïque (chaine 0 et 8) donne également un écran noir.

J'ai le cube SATELLITE HD WIFI et hier tout fonctionnait parfaitement.

Je précise que mon décodeur est relié au net par une connection ethernet qui fonctionne bien.

La mise à jour système a aussi été effectuée sans aucun résultat.

Merci de me donner une réponse pour corriger ce problème

Participations

catol
catol

catol

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Voilà, j'ai pu corrigé le problème en faisant une réinstallation partielle du cube : menu/matv/réglages/mon décodeur/mise à jour puis réinstallation puis partielle.

C'est quand même anormal que l'on doivent tout réinitialiser pour corriger un problème apparu soudainement.
Mais quand on constate que les anciens abonnés dont je fais parti doivent payer une option pour un avantage que les abonnés les plus récents ont d'office dans leur abonnement (par exemple le multi-écrans), plus rien ne m'étonne !!!!