Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

un message d'erreur apparait sur la TV en voulant accéder à cana+/canalsat à la demande

lautlotom
lautlotom

lautlotom

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

j'ai le cube classique via satellite relié a Internet via CPL. Lorsque je veux accéder à canal+ ou canalsat à la demande, j'ai le message suivant dans un écran noir : une erreur est survenue, nous ne pouvons traiter votre demande. Par contre sur mon PC cela fonctionne très bien.

merci pour votre aide

lautlotom a écrit :

j'essaye de faire la ré-installation mais me demande le code parent??? où le retrouver?? Merci

Bonjour,

Vous pouvez le remettre à zéro en passant par votre espace client directement accessible depuis cettez page en haut à droite à coté de votre pseudo. Puis une fois sur votre espace:

Choisir mon compte, puis mon équipement et remettre à zéro mon code parent.

@plus,

Cette participation vous a-t-elle aidé ?

Non (1)

Oui (1)

50%

50% des internautes ont trouvé cette participation utile

Autres participations

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33571 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

 

@lautlotom: merci pour votre retour.

 

Je vous invite à passer le sujet en "résolu" en approuvant la meilleure réponse de votre choix.

 

A très vite !

lautlotom
lautlotom

lautlotom

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Problème résolu suite phone au service client. Un problème avec le décodeur et l'accès internet via CPL. Changement du matériel par Canal.

lautlotom
lautlotom

lautlotom

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Toujours le même message. Ré-installation partielle effectuée. Mais un problème au niveau de la connexion Internet via CPL. J'ai bien raccordé le cube à la prise CPL. Dans le réglage, connexion Ethernet, choix connexion simplifié, message: votre décodeur est maintenant connecté à votre réseau; ok pour terminer. mais si je retourne sur connexion Ethernet, j'ai le message: votre décodeur n'est pas connecté a Internet. La prise a bien les 3 voyants verts d'allumer. que faire? merci pour votre aide

Bonjour,

La mise à jour de mardi dernier a surement perturbé votre cube. Essayer de faire une réinstallation partielle de votre décodeur en passant par le menu/matv/mon décodeur/mise à jour puis réinstallation puis choisir partielle.

Dites nous si celà règle votre souci,

@plus,