Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Chargement infini

Spongebob3320
Spongebob3320

Spongebob3320

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

En me connectant aujourd'hui pour regarder Canal + en live, le chargement ne se termine jamais. J'ai essayé 3 navigateurs différents, et j'ai désinstallé et réinstallé Microsoft Silverlight. Je n'ai jamais eu de problème de débit, par Free. Le chargement est étonnant, le live charge, puis reviens au début du programme, la touche "direct" deviens cliquable, puis le programme revient au direct, sans rien afficher ni ne produire de son, cela en boucle infinie peu importe le navigateur. 
Aussi, MyCanal marche sur mon smartphone actuellement. 

Participations

Spongebob3320
Spongebob3320

Spongebob3320

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

TV ince a écrit :

Spongebob3320 a écrit :

TV ince a écrit :

Spongebob3320,
L'incident a été résolu.
Pouvez-vous retester et me confirmer que vous parvenez à accéder aux chaînes ?
Merci d'avance

Merci pour votre réponse, actuellement pas de changement, je peux réessayer de temps en temps et revenir vers vous si cela remarche. Merci.

Pouvez-vous vider votre cache navigateur et réessayer ? De mon côté, je ne rencontre plus de problème d'accès aux flux vidéo.

Merci

J'ai vidé mon cache ainsi que les cookies de Google Chrome. Toujours le même problème, MyCanal marche pourtant sur mon smartphone ainsi que sur mon MAC, avant et après mise à jour de Google Chrome. 
Merci pour vos réponses

Spongebob3320 a écrit :

TV ince a écrit :

Spongebob3320,
L'incident a été résolu.
Pouvez-vous retester et me confirmer que vous parvenez à accéder aux chaînes ?
Merci d'avance

Merci pour votre réponse, actuellement pas de changement, je peux réessayer de temps en temps et revenir vers vous si cela remarche. Merci.

Pouvez-vous vider votre cache navigateur et réessayer ? De mon côté, je ne rencontre plus de problème d'accès aux flux vidéo.

Merci

Spongebob3320
Spongebob3320

Spongebob3320

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

TV ince a écrit :

Spongebob3320,
L'incident a été résolu.
Pouvez-vous retester et me confirmer que vous parvenez à accéder aux chaînes ?
Merci d'avance

Merci pour votre réponse, actuellement pas de changement, je peux réessayer de temps en temps et revenir vers vous si cela remarche. Merci.

Spongebob3320,
L'incident a été résolu.
Pouvez-vous retester et me confirmer que vous parvenez à accéder aux chaînes ?
Merci d'avance

Spongebob3320
Spongebob3320

Spongebob3320

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

TV ince a écrit :

Bonjour,
Rencontrez-vous ce problème sur l'ensemble des chaînes de la LIVE TV ou sur une chaîne en particulier ?
Pouvez-vous vider votre cache navigateur et relancer le player ?
Etes-vous sur MAC ou PC ?
Merci d'avance pour vos retours

Bonjour, le problème se passe sur l'ensemble des chaînes de la LIVE TV. J'ai essayé de vider le cache et de relancer le player, le problème est toujours présent. Je suis sur PC, et sur google chrome 35.0.1916.114 (j'ai également essayé Internet Explorer, et Mozilla Firefox).
Merci de votre réponse.

Bonjour,
Rencontrez-vous ce problème sur l'ensemble des chaînes de la LIVE TV ou sur une chaîne en particulier ?
Pouvez-vous vider votre cache navigateur et relancer le player ?
Etes-vous sur MAC ou PC ?
Merci d'avance pour vos retours

fefedu83
fefedu83

fefedu83

sujets postés
4
participations
4
Niveau
0
94 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Salut je suis dans le meme cas que toi.

J'espère qu'il vont vite réparé