Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Sous titre des toutes les couleur sur bein sport (139)

maikymax
maikymax

maikymax

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour nouvel abonné sur bein sport 12euros e plus des 87 euros par mois je me end compte que j ai d affreux sous titre sur bein malgré que dans les réglages c est inscris sous titre malentendant non active. Je me rend compte ausi que depuis longtemps cette question vous est posé et qu aucune réponse convenable n a été apportée. Vous qui inscrivez sur votre site que la relation client est votre priorité !!!! Quand c est pour nous vendre une chaîne 12 euros la y a du monde 

 

merci de regle ce problème immédiatement sans quoi je résilie canal plus canal sat et la location de mes deux decodeurs 

 

merci 

Participations

Bonjour Maikymax, 

Je me suis peut être mal exprimé sur mon précédent message :-)

Il ne faut pas passer par le menu des réglages 

1/ Mettez vous sur Bein 139 

2/ Appuyez sur Menu puis validez la case "info'  ou appuyez directement sur la touche "Info" de la télécommande

3/ Sélectionnez "Langues" 

4/ Choisir "Aucun" sur "sous titres" 

Si en validant "info" vous ne voyez que "S'ABONNER", il faut éteindre et rallumer le décodeur à l'aide de l'interrupteur marche/Arrêt .

Comme le dit Raymonde (que je remercie) il s'agit d'un incident, la manipulation est une manipulation de contournement en attendant la résolution de cet incident technique.

A bientôt

Raym from Earth

Raym from Earth

sujets postés
24
participations
4822
Niveau
6
59029 / 500000
points

♀ Le souvenir de l'être aimé restera gravé dans mon cœur pour l’Éternité ♥

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & Lancs ♥

maikymax a écrit :

Jeuuuu je me demande si vous lisez mes réponses ?????

Je vous informe qu il. Y a pas ces options !!!!!
Merci de relire ma réponse avant de répondre

Il n y a pas l option AUCUN pour les sous titre

Merci j atttend encore une réponse concrète

 

Bonjour, Sourire

 

2 choses alors:

Procédez à un reset électrique de votre décodeur à l'aide de l'interrupteur marche/Arrêt situé à l’arrière du décodeur.

Faîtes une MAJ Système par la télécommande ...

Menu > MaTV > Réglages > Mon décodeur > Mise à jour > Système

 

Cdlt et bonne journée..

Bye et Bisou.

Raymonde ( internaute/abonnée C+/CSat )

--------------------------------------------------------------------------------------

P.S. : Vous n'avez vraiment pas sur votre télécommande la touche info ( ou zoom ) ?

Sinon, comme dit précédemment, lorsque vous êtes sur la chaine 139 ou 140 ( beIN Sports 1 & 2 ...

Info > Langues > en face de " sous titres ", mettez " aucun " à la place de " malentendant " puis valider.

 

@pluche ...

maikymax
maikymax

maikymax

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Jeuuuu je me demande si vous lisez mes réponses ?????

Je vous informe qu il. Y a pas ces options !!!!!
Merci de relire ma réponse avant de répondre

Il n y a pas l option AUCUN pour les sous titre

Merci j atttend encore une réponse concrète

Raym from Earth

Raym from Earth

sujets postés
24
participations
4822
Niveau
6
59029 / 500000
points

♀ Le souvenir de l'être aimé restera gravé dans mon cœur pour l’Éternité ♥

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & Lancs ♥

maikymax a écrit :

Saïd - Equipe CANAL a écrit :

Bonsoir, 

Il s'agit d'un incident technique, voici une solution de contournement -> Cliquez ici

A bientôt 

Heuuuu merci said mais tu soit etre fatiguer dans réglage 

preference tv

langue 

sous titre malentendant il y a que l option oui ou non donc impossible de mette aucun 

 

 

merci quand meme 

 

Bonsoir, Sourire

 

Saïd dit ...

Bonsoir,

Nous vous informons que les sous-titres malentendant apparaissent par défaut sur la chaine Bein Sport HD 1 & 2 via le satellite.

 

Pour les désactiver, par la télécommande, appuyez sur info/ langues puis mettre « Aucun » pour l’option « Sous-titres », puis valider.

Seul soucis, il faut refaire la manip' s'il y a changement de chaine, puis si nous retournons sur beIN Sport 1 & 2. Déçu

 

Cdlt et bonne soirée.

Bye et Bisou.

Raymonde

 

maikymax
maikymax

maikymax

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonsoir, 

Il s'agit d'un incident technique, voici une solution de contournement -> Cliquez ici

A bientôt 

Heuuuu merci said mais tu soit etre fatiguer dans réglage 

preference tv

langue 

sous titre malentendant il y a que l option oui ou non donc impossible de mette aucun 

 

 

merci quand meme 

El torres
El torres

El torres

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir ' étant nouveaux abonnée bein sport j'ai réussie a réglé le problème 'moi aussi sa ma énervé' mise a jour système puis tu rallume le cube puis sur la chaine donc 139 tu appuis info et dans language tu règle aucun ;) désolé pour l'orthographe

bonne coupe du monde .

Bonsoir, 

Il s'agit d'un incident technique, voici une solution de contournement -> Cliquez ici

A bientôt