Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

je n'arrive pas a connecter mon décodeur à internet

davesavy
davesavy

davesavy

sujets postés
2
participations
16
Niveau
1
162 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'utilise un adaptateur CPL pour connecter le decodeur à mon routeur. tous les voyants de l'adaptateur sont verts. Mais le decodeur ne se connecte pas à mon routeur/Internet. Quand on essaye de voir de plus près, l'adresse IP de l'adaptateur est à 0.0.0.0. Pourtant attribution dynamique de l'adresse IP ne se fait pas. Cet adaptateur marche très bien quand je le met derrière un PC. Donc je pense qu'il y a un souci avec le decodeur. Est-il defectueux ?  Faut-il remplacer.

Merci

 

Participations

davesavy
davesavy

davesavy

sujets postés
2
participations
16
Niveau
1
162 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci j'ai réussi à faire fonctionner l'adaptateur CPL. Il fallait re-initialiser le decodeur et ça marche !

Le Roitelet
Le Roitelet

Le Roitelet

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

davesavy a écrit :

J'utilise un adaptateur CPL pour connecter le decodeur à mon routeur. tous les voyants de l'adaptateur sont verts. Mais le decodeur ne se connecte pas à mon routeur/Internet. Quand on essaye de voir de plus près, l'adresse IP de l'adaptateur est à 0.0.0.0. Pourtant attribution dynamique de l'adresse IP ne se fait pas. Cet adaptateur marche très bien quand je le met derrière un PC. Donc je pense qu'il y a un souci avec le decodeur. Est-il defectueux ?  Faut-il remplacer.

Merci

 

 

33370
33370

33370

sujets postés
29
participations
2017
Niveau
5
23890 / 50000
points

Samsung Smart tv UE55H6200AWXZF UN SIMPLE ABONNE depuis 17 ans

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
nouvelle aquitaine

davesavy a écrit :

Merci 33370. j'ai un cable ethernet assez long pour le brancher directement à mon routeur qui se trouve à l'étage. je vais essayer de voir si ça marche.

Super, pour pouvoir faire un essai. Si çà ne marche pas, il faudra contacter le service client via le chat en ligne pour un échange de cube.

Bonne soirée,

davesavy
davesavy

davesavy

sujets postés
2
participations
16
Niveau
1
162 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci 33370. j'ai un cable ethernet assez long pour le brancher directement à mon routeur qui se trouve à l'étage. je vais essayer de voir si ça marche.

33370
33370

33370

sujets postés
29
participations
2017
Niveau
5
23890 / 50000
points

Samsung Smart tv UE55H6200AWXZF UN SIMPLE ABONNE depuis 17 ans

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
nouvelle aquitaine

Bonjour,

Le CPL c'est quand même un peu capricieux et il ne faut que rien ne vienne pertuber la diffusion de l'adsl sur la ligne électrique.

Pour savoir si votre décodeur est défectueux essayer si celà est posiible de le brancher avec un câble ethernet et contrôler si celà fonctionne. Si'il ne veut toujours pas se connecter c'est qu'il y a un problème avec la carte réseau du cube. 

J'ai déjà eu ce souci qui m'a obligé de changer de décodeur, je n'arrivais plus à me connecter ni en wifi ni en ethernet.

@plus,