Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Mise à jour décodeur le cube TNT nouvelle interface du 12 août 2014

minnot13
minnot13

minnot13

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour, 

depuis la mise à jour effectuée le 12 août 2014 sur mon decodeur le cube TNT relié par hdmi et cable ethernet j'ai des pixellisations de l'image très brèves accompagnées de micro coupures du son donc impossible de regarder un programme normalement. Seul les programmes a la demande sont convenables. Auparavant tout fonctionnait à merveille.Je ne sais pas si je suis le seul dans ce cas mais j'aurais bien besoin d'un coup de main car j'ai fait toutes les procédures de reinitialisation à disposition. Petite précision au cas ou, j'habite dans le Var

d´avance Merci beaucoup

Participations

tybo27
tybo27

tybo27

sujets postés
25
participations
156
Niveau
2
1375 / 2000
points

Cube TNT en WiFi n surLivebox 2 SAGEM et en HDMI sur Sony KDL-46WE5

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

minnot13 a écrit :

Bonjour, 

depuis la mise à jour effectuée le 12 août 2014 sur mon decodeur le cube TNT relié par hdmi et cable ethernet j'ai des pixellisations de l'image très brèves accompagnées de micro coupures du son donc impossible de regarder un programme normalement. Seul les programmes a la demande sont convenables. Auparavant tout fonctionnait à merveille.Je ne sais pas si je suis le seul dans ce cas mais j'aurais bien besoin d'un coup de main car j'ai fait toutes les procédures de reinitialisation à disposition. Petite précision au cas ou, j'habite dans le Var

d´avance Merci beaucoup;

Bonjour , Exactement le même probleme ce jour en regardant la F1 sur canal + avec parfois le message de signal trop faible pourtant je suis en "bon" avec -41dB (antenne neuve 17.5dB LTE + ampli) 

 

Auparavant la parade des pilotes a été OK sur C+ Sport , puis le JT sur C+ était OK aussi

 

Puis là les pubs sont OK aussi 

jackie061
jackie061

jackie061

sujets postés
2
participation
1
Niveau
0
12 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

bonjour,
J'ai le même problème "pixellisation " seulement sur les chaines C+
impossible C+ et c= sport je suis en colère (un peu) tout réglage rééffectués comme demandé!!!! rien ni fait ...merci

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33541 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

En effet, un incident concernant votre secteur avait été ouvert ici au même moment.

Nous sommes ravis que ce soit rentré dans l'ordre et vous souhaitons un excellent week-end sur nos programmes !

Je vous invite donc à passer le sujet en résolu en cliquant sur

Cordialement,

minnot13
minnot13

minnot13

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

Tout est rentré dans l'ordre, il s'agissait d'un problème au relais TNT de toulon cap sicié qui a été résolu. Maintenant tout est ok! Simple coïncidence apparemment.
Merci pour votre retour en tout cas

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33541 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour minnot13,

Observez-vous cela uniquement sur les chaînes TNT ou les chaînes OTT (passant par Internet) sont-elles également impactées ?

Cordialement,