Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Nouvelle interface : enregistrements et télécommande

piskis
piskis

piskis

sujets postés
9
participations
138
Niveau
1
584 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour

Depuis que j'ai la nouvelle interface, les enregistrements ne sont pas tip tops.

Dimanche je lance l'enregistrement d'un programme en cours ainsi que des suivants (série). Le lendemain, surprise, sur 3 enregistrements seuls 2 sont présents, l'enreristrement du programme déjà commencé n'a pas été pris en compte.

Hier, rebelotte, le truc commence, je lance l'enregistrement, je change de chaine, 2 minutes plus tard, "Echec 8 : Décodeur Hors tension" la bonne blague...

 

A cela s'ajoute un télécommande qui n'en fait qu'à sa tête, proche du décodeur : RAS

à 2m du décodeur elle confond les boutons (genre le bouton retour qui lance un enregistement, ou le bouton avance rapide qui change de chaine) Sans parler de la latence.

Les piles sont bonnes et il n'y avait pas ce genre de problème avec l'ancienne interface.

Est-ce que des solutions existes sans tomber dans la facilité de 'change de décodeur, change de télécommande' ?

 

Cordialement

 

Participations

piskis
piskis

piskis

sujets postés
9
participations
138
Niveau
1
584 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

33370 a écrit :

Bonsoir, 

Quand vous avez ce genre de problème,  vous pouvez commencer par faire un reset électrique afin que le décodeur retrouve un fonctionnement normal (bouton marche / arrêt à l'arrière du cube).

J'espère vous avoir aidé, 

Bonne soirée, 

Bonjour

Alors fait, y'a du mieux, MAIS, si j'appui sur 1, 4 ou 7 j'ai une fois sur deux le 9 qui s'incruste (genre je tape 54, le déco prend 59), étrange...

Et quand j'appuis sur RETOUR, il veut démarrer un enregistrement, étrange encore...

Ensuite, nouveau soucis, dimanche pendant le GP de F1, impossible de faire un retour arrière, la barre de progression régréssait bien, mais l'image restait indéféctiblement sur le live.

Enfin, par je ne sais quel miracle, en regardant F1 le mag que j'avais enregsitrer, au moment de zapper la pub, la barre avance mais la vidéo reviens au début, je serais parano, je penserais que canal veux m'obliger à regarder la pub :o

C'est dommage, des problèmes que j'avais sur l'ancienne interface ont été résolu par cette nouvelle interface, mais là quand même, le décodeur qui met 3 secondes à comprendre ce qu'on lui demande et en plus le comprend de travers c'est un peu la loose

cdt

KL1438
KL1438

KL1438

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Autre souci du même style : échec à l'enregistrement par ce que j'avais mis le cube en veille!
Pour la télécommande, effectivement elle a perdu de sa superbe : je dois l'orienter très précisément vers le décodeur qui prend tellement son temps pour réagir qu'on se demande toujours s'il y aura réaction ou pas.
Pour les enregistrements, saccades à la lecture si l'enregistrement n'est pas terminé, le "continuer la lecture" ne fonctionne qu'une fois sur 4 , le reste du temps , il faut repartir du début avec succès non garanti.
Une vraie galère cette nouvelle interface!

katoftinor
katoftinor

katoftinor

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

J'ai aussi noté une régression par rapport à avant à ce niveau et notamment sur les pauses du direct. En effet, lorsque l'on enlevée la pause il n'y a pas le son pendant quelques longues secondes. De plus le retour en arrière du direct ne fonctionne pas aussi bien qu'avant.
Je n'ai jamais recontré un seul soucis à ce niveau et d'ailleurs à tous les niveau avec l'ancienne version.

eos400d
eos400d

eos400d

sujets postés
15
participations
122
Niveau
2
1465 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

33370 a écrit :

Bonsoir, 

Quand vous avez ce genre de problème,  vous pouvez commencer par faire un reset électrique afin que le décodeur retrouve un fonctionnement normal (bouton marche / arrêt à l'arrière du cube).

J'espère vous avoir aidé, 

Bonne soirée, 

Avec l'ancienne interface, ce n'était pas nécessaire pour la fonction Enregistrement.

Avec la nouvelle, c'est devenu clairement une régression.

Reset Electrique, cela marche sans effets secondaires sur des Smartphones.

Faire le test avec votre ordinateur plusieurs fois... Avec le Cube, idem...

Question disque... ou pas...

Sans parler que le rédémarrage avec la nouvelle interface après un RESET électrique ou sans via la chaîne 911, vous avec le temps de prendre un ou plusieurs cafés...

Côté pratique, à force de passer du temps pour rien, j'ai un cube pour le live... Un autre téléviseur avec Canal+ Ready toujours pour le live et tout ce qui est enregistrement ou la demande, c'est tout sauf du Canal+

C'est aussi simple que cela... Moins de temps perdu pour des résultats aléatoires.

Bon d'accord, c'est vrai, à la fin, ce n'est pas très équitable...

 

 

phr51
phr51

phr51

sujets postés
14
participations
381
Niveau
3
3970 / 5000
points

Le Cube S avec ancienne formule : C+, C+ Sport et Panorama OTT

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Idem pour moi pour l'échec 8 à tous les coups pour tout enregistrement d'un programme déjà commencé.
En attendant une solution de C+, il faut supprimer l'enregistrement en échec puis refaire la programmation (ça marche toujours au deuxième essai).

33370
33370

33370

sujets postés
29
participations
1963
Niveau
5
23140 / 50000
points

Samsung Smart tv UE55H6200AWXZF UN SIMPLE ABONNE depuis 17 ans

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
nouvelle aquitaine

Bonsoir, 

Quand vous avez ce genre de problème,  vous pouvez commencer par faire un reset électrique afin que le décodeur retrouve un fonctionnement normal (bouton marche / arrêt à l'arrière du cube).

J'espère vous avoir aidé, 

Bonne soirée,