Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

nouveau cube canal

juca52
juca52

juca52

sujet posté
1
participations
0
Niveau
0
0 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je viens d'échanger mon ancien cube pour le nouveau avec disque dur externe.

J'ai plus de décrochages qu'avant. Faut-il changer la parabole de 60 pour une plus grande?

En ce qui concerne le branchement, il ne fonctionne pas comme l'ancien.

J'ai un ampli audio vidéo Marantz sr 6003, 1 tv Sony KDL-40W5500, 1 vidéo projecteur Sanyo PLV Z4, 1 lecteur de blu-ray et une PS3.

L'ampli AV Marantz possède une multitude d'entrées et surtout 2 sorties HDMI.

Mon branchement était le suivant : Cube canal en hdmi vers entrée hdmi ampli AV, lecteur Blu-ray en hdmi et PS3 en hdmi.

Toutes les sources étaient en hdmi et branchées sur les entrées hdmi de l'ampli AV Marantz 

La sortie hdmi 1 de l'ampli AV vers la tv Sony

La sortie hdmi 2 de l'ampli AV vers le vidéo projecteur Sanyo

Tout fonctionnait bien.

Aujourd'hui avec le nouveau, l'image de canal apparait quelques secondes puis disparait presque immédiatement.

J'ai branché le cube directement sur la tv, ça fonctionne, heureusement mais en faisant de la sorte pour le reste des appareils il me sera impossible de commuter vers le vidéo projecteur, en fait toute la partie vidéo de l'ampli Marantz ne sert à plus rien.

Que faut-il faire pour que mon installation refonctionne comme avant?

 

 

Participations

androidjrmy8
androidjrmy8

androidjrmy8

sujets postés
12
participations
80
Niveau
2
947 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Basse-Normandie

Bonjour, éssayez en activant ou en désactivant Réveil auto de la TV et de regarder aussi sur Forcer le DVI dans Ma TV, Réglages, Préférences TV, Réglages Image.

En espérant que cela règle votre problème.