Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

"Désolé, un problème technique a été détecté."

dirtyispretty
dirtyispretty

dirtyispretty

sujets postés
2
participations
3
Niveau
0
30 / 100
points
Custom field 2
ADSL BOUYGUES
Custom field 3
Custom field 4
Custom field 7

Depuis ce matin, quand je lance MyCanal sur ma tablette ASUS TF101, j'ai ce message qui apparaît : "Désolé, un problème technique a été détecté.". Et aucune chaine ne charge, il y a le rond qui dit de patienter quui tourne dans le vide et sans fin, sur quelconque chaine. J'ai beau tuer l'appli et la relancer, c'est toujours le même message. Ca fonctionnait encore parfaitement il y a quelques jours.

 

Cordialement.

Participations

Bonjour ercule,

Aucun incident n'a eu lieu hier soir sur l'application myCANAL.

L'avez-vous désinstallé et réinstallé comme préconisé par Saïd ?

A très vite !

ercule
ercule

ercule

sujet posté
1
participations
3
Niveau
0
33 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

J'ai le même problème depuis hier soir.

Et bizaremment, l'application fonctionne sur une tablette SAMSUNG connectée au même réseau WiFi.

Y a t'il eu un incident hier ?

Cordialement,

Bonsoir, 

Est ce qu'en désinstallant/réinstallant l'application vous constatez toujours la même chose?

Merci