Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

problème d'image depuis la mise à jour pour la nouvelle expérience?

vvega87
vvega87

vvega87

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Depuis la mise à jour pour la nouvelle exéprience, sur toutes les chaînes au bout de quelques minutes l'image se fige quelques secondes puis le programme reprend  quelque minutes puis li'mage se refige et ainsi de suite. Mon décodeur est relié à une antenne interne. J'ai testé avec une autre antenne mais le problème persiste alors que ces deux antennes fonctionnent très bien quand je regarde un programme sans utiliser le décodeur. Le problème ne vient donc pas de mon antenne. D'où peut venir le problème?

Participations

altharo
altharo

altharo

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
A priori je n'étais donc pas seul à avoir ce problème depuis nouvelle interface.
-En novembre canal nous a remplacé le décodeur (mais pas le disque dur)...pas mieux.
-J'ai fait venir un antenniste qui a vérifié le signal: au top le signal mais pas mieux le figeage.
-Mauvais cable HDMi?...je l'ai changé et au passage viré le répartiteur hdmi car ma télé n'a qu'une entrée.
-On a un moment envisagé que ce soit le téléviseur qui ne soit pas full HD (il ne décode pas le mpeg4 tout seul) c'est balaud mais un LOEWE de 2007 à 4000euros ça faisait flic sur le principe de le changer. Heureusement ça ne marche pas mieux avec le téléviseur d'un pote qui est venu tester le sien.
-A été évoqué par l'antenniste un conflit avec la 4G...histoire de fréquences d'emission trop proches...j'ai acheté un filtre 4G pas chèr (l'antenniste m'ayant dit qu'à ce jour il n'en connait pas de satisfaisant)...et bien léger mieux...je dis bien léger.
-Ce dimanche nous avons décidé de changer le mode de réception...et canalplus nous fait tout ça gratuitement...ça c'est bien.
Là où je rigole moins...c'est que je découvre à l'instant votre discussion et...et...bein ils m'ont proposé ce lundi en prenant rendez-vous de garder mon ancien disque dûr :-)..j'vas quand même le débrancher ce soir...juste pour voir on est encore en tnt jusqu'à jeudi :-).

@elrond64 : Merci beaucoup pour votre retour, il sera très utile aux membres qui constatent le même défaut .

Bonne journée à vous et à bientôt sur la Communauté !

elrond64
elrond64

elrond64

sujets postés
0
participations
6
Niveau
0
33 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Jordan - Equipe CANAL a écrit :

 

Bonjour, 

 

Avez-vous essayé d'initialiser le disque dur?

 

Pour cela vérifiez qu'il est bien reconnu par le décodeur en vous rendant dans "Menu<Réglages<Mon décodeur<Espace de stockage". 

 

S'il est bien reconnu, le nom du support de stockage doit être "disque Canal+".

 

Il vous suffit alors de cliquer sur "Initialiser".

 

Si le disque n'est pas reconnu, je vous invite à prendre connaissance des préconisations suivantes.

 

N'hésitez pas à me faire un retour.

 

Cdlt,

 

Je reviens vers vous pour vous tenir au courant de la suite(et de la fin) de mes soucis. Je n'y croyais plus, mais après une énième intervention téléphonique d'un technicien, 2 changements de décodeur et 1 disque dur, on a essayé ,de nouveau, sans grand espoir de changer le disque dur, et... Victoire!!! En fait il semblerait que depuis le début, le problème venait bien de ce maudit disque, mais pas de chance le remplaçant avait aussi un problème(je les accumule). Donc voilà le nouveau est en place depuis une dizaine de jour et tout fonctionne bien, et même mieux qu'avant sur certaines fonctions qui buguait(exemple:après un arrêt sur image,lors du retour à la lecture, pendant 5 secondes il n'y avait pas de son).
J’espère que maintenant canal saur faire un petit geste commercial pour le désagrément qui aura duré 2 mois.
Merci pour le soutien de la communauté et pour les conseil techniques.

 

Bonjour, 

 

Avez-vous essayé d'initialiser le disque dur?

 

Pour cela vérifiez qu'il est bien reconnu par le décodeur en vous rendant dans "Menu<Réglages<Mon décodeur<Espace de stockage". 

 

S'il est bien reconnu, le nom du support de stockage doit être "disque Canal+".

 

Il vous suffit alors de cliquer sur "Initialiser".

 

Si le disque n'est pas reconnu, je vous invite à prendre connaissance des préconisations suivantes.

 

N'hésitez pas à me faire un retour.

 

Cdlt,

 

elrond64
elrond64

elrond64

sujets postés
0
participations
6
Niveau
0
33 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Remy: j'ai suivi vos conseil et j'ai pris contact par chat avec le service client mais ils n'ont pas voulu tester ma ligne et mon donné un énième rendez vous téléphonique avec un technicien. J'attends son appel.
vvega87: Je pense que vous avez raison. Au début de mes problèmes je pensais aussi que cela venais du disque dur. Après l'avoir fait changer et alors que le problème continuait, j'ai mis en cause le décodeur. Mais hier soir, après avoir lu votre message, j'ai fait un test. J'ai débranché mon disque et plus de problème, j'ai regardé les programmes toute la soirée sans problème. Au moment ou je l'ai rebranché, Bingo!!! Ça a recommencé. Je l'ai redébranché et fini les problèmes. Alors je pense effectivement que le problème viens du disque, mais le fait de le changer ne le résout pas, puisque j'ai commencé par la et ça continue. Je vous tiens au courant après mon rendez vous téléphonique.

vvega87
vvega87

vvega87

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Mon problème vient du disque dur. En effet, lorsqu'il n'est pas branché , je n'ai aucun problème d'image. je vais changé de disque dur.

@elrond64 : Bonjour, constatez-vous ce défaut sur les chaînes internet ou sur les chaînes de la TNT ? Si le problème persiste après 2 changements de décodeur, je pense qu'il faut regarder du côté de votre installation.

Contactez un conseiller technique par CHAT pour un diagnostic en ligne.

A bientôt !

elrond64
elrond64

elrond64

sujets postés
0
participations
6
Niveau
0
33 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Je suis nouveau sur ce Forum. J'ai exactement le même problème depuis la mise à jour de mon décodeur. Au début je croyais que ça venais du disque dur, alors je l'ai changé, mais c'est pareil. On m'a changé 2 fois le décodeur, mais c'est encore pareil!!!
J'envisage maintenant de résilier mon abonnement car ça me fatigue de batailler avec le service client. Vous êtes ma dernier chance, alors si quelqu'un a une solution, je prend.

eos400d
eos400d

eos400d

sujets postés
15
participations
122
Niveau
2
1465 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Nouvelle Expérience client.

Avant la mise à jour, mon cube comme celui de beaucoup de clients fonctionnaient d'une manière fiable que ce soit TNT ou Internet.

Depuis, c'est une nouvelle expérience...

Bon courage.

vvega87
vvega87

vvega87

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

proche du max et elle a toujours été comme ca! la connexion internet est bonne il n'y a aucun probleme sur les chaines recus par internet

33370

33370

sujets postés
29
participations
2047
Niveau
5
24313 / 50000
points

Samsung Smart tv UE55H6200AWXZF UN SIMPLE ABONNE depuis 17 ans

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
nouvelle aquitaine

Bonjour,

Les chaînes à la demande ne passent pas par le signal TNT reçu, mais par internet et là ce serait plus un problème de débit de votre ligne adsl.

Pour le signal la barre de la qualité du signal est de couleur verte mais à combien par rapport au maximum ( au milieu ou proche du max) ?

@plus,

vvega87
vvega87

vvega87

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

dans le menu contrôle de réception la qualité du signal est bonne pour toutes les chaines. De plus, le problème se pose aussi quand je regarde une vidéo téléchargé des chaines à la demande

33370

33370

sujets postés
29
participations
2047
Niveau
5
24313 / 50000
points

Samsung Smart tv UE55H6200AWXZF UN SIMPLE ABONNE depuis 17 ans

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
nouvelle aquitaine

Bonjour,

Aller dans le menu/matv/réglages/mon décodeur configuration puis contrôle de réception et là vous pouvez vérifier quel est la qualité du signal reçu par chaînes notamment canal + et d'essayer de tyrouver la meilleure réception.

@plus,