Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Bloc neuf de samedi ne fonctionne plus ?

77arl
77arl

77arl

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,Le nouveau bloc que vous m'avez fourni samedi 1/11/2014 ,ne fonctionne plus.Il a fonctionne  dimanche .Lundi plus rien.J'ai  tourné  mon antenne.Toujours rien.J'ai fait venir un antenniste . Il a regardeé avec un appariel si la réception était bonne .Elle l'était, mais il a ajouté un amplificateur ,afin que la réception des chaines  soit meilleure.Il a reglé les  chaines de la TNT,que je recois parfaitement.Il a tenté a plusiuers reprises de trouver les chaines par votre bloc ,sans résultat.Cela m'a couté 80 €

Lorsque le bloc est en recherche  de chaines .Il ne réagit pas (aucun temps de recherche ne s'affiche et la ligne des chaines ne se déroule pas.Nous pouvons simplement optenir la N°4

Je vous demande faire le nécessaire pour que cela fonctionne ,car pour le moment vous me coutez cher en dehors d'un abonnement que je paie sans en avoir les avantages .

Participations

catalan

catalan

sujets postés
78
participations
2734
Niveau
5
32202 / 50000
points

Soc CATALA pas occita ! / mode de reception cube tnt hertzien +wifi

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
iDF + CATALOGNE

si ton antenniste a estime que le signal etait ok ! alors cela vient de ton decodeur tu as fais la mise a jour ???????

sinon contacte les il est peut etre hs ?

deja fait une reinstallation complete