Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Le cube très lent à l'allumage

gt30
gt30

gt30

sujets postés
2
participation
1
Niveau
0
13 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Depuis la derniere mise à jour mon décodeur branché en HDMI et sur l'antenne rateau mets 2 minutes et 40 secondes pour s'allumer. C'est désespérément lent! Par contre la nouvelle interface est bien meilleure.

Participations

micelnat
micelnat

micelnat

sujets postés
0
participations
4
Niveau
0
47 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bilan des courses après quelques semaines de galères.
Nouveau Cube !!! Y'a pas photo !!!
Quel dommage de ne pas avoir fait l'échange plus tôt !
15 à 20 secondes à la mise en route...
Merci C+ d'avoir opté pour cette solution

Bonjour Fabien.Heich,

Pourriez-vous nous donner des précisions sur la réinitialisation que vous avez effectué ? Est-ce la réinitialisation totale ou partielle ? Si vous avez fait la partielle, je vous invite à procéder à une réinstallation totale.

Si toutefois le dysfonctionnement était toujours présent, je vous invite à prendre contact avec un conseiller par CHAT pour procéder à un diagnostic complet de votre installation.

Tenez-nous informé.

A bientôt,

Bonjour, je voulais juste préciser que moi avec le cube S, je dois depuis quelques jours appuyer deux fois sur la touche on/off pour l'allumer, la première pression l'afficheur en façade s'allume mais n'affiche rien, puis la seconde fois que j'appuie sur on/off là j'ai le bienvenue qui s'affiche, bug non résolu malgré une réinitialisation, ou un redémarrage.
Pour les programmes à la demande gros problème le soir, ou en journée, c'est difficilement utilisable, le programme charge pas, ou alors est indisponible, dernier en date: le spectacle d'alex lutz . Il faut vraiment se rendre compte que le cube S cumule les bugs, et ce pour un grand nombre d'utilisateurs, si au lieu de faire un échange, les developpeurs pouvait mettre en place des MAJ régulières ? Ce serait un gros plus.
Bon dimanche.

micelnat
micelnat

micelnat

sujets postés
0
participations
4
Niveau
0
47 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

phr51 a écrit :

Touche menu, puis "réglage", "mon décodeur", "économie d'énergie"

_______________

Bonjour,

Ok j'ai regardé le mode éco n'est pas activé...

Ce cube est vraiment insupportable !!!

S'il n'y avait que la lenteur on pourrait juste anticiper l'allumage, mais l'allumage est aléatoire... 4 fois ce midi et on patiente longtemps avant de faire on/off !

Canal plus m'a poussée à prendre ce cube pour avoir des chaines en plus via internet... j'ai dit oui... je regrette vraiement l'ancien

 

Criant

 

Touche menu, puis "réglage", "mon décodeur", "économie d'énergie"

micelnat
micelnat

micelnat

sujets postés
0
participations
4
Niveau
0
47 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

phr51 a écrit :

Bonjour
...En mode éco le réveil est effectivement très (très) long, mais il n'est pas obligatoire. L'avez vous validé ?

Bonjour,
Aucune idée...
Je retrouve ça comment ?

Merci

 

 

Bonjour
Oui effectivement ce fil est un peu ancien. Depuis, le mode éco a fait son retour comme sur l'ancienne interface (déco froid et disque dur qui ne tourne plus). En mode éco le réveil est effectivement très (très) long, mais il n'est pas obligatoire. L'avez vous validé ?

micelnat
micelnat

micelnat

sujets postés
0
participations
4
Niveau
0
47 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Ce fil est un peu ancien mais ma demande aurait été identique.
Temps d'allumage super long quand cela fonctionne. Il est parfois nécessaire de redémarrer, 1 à 2 fois.
Branché en HDMI aussi sur un TV LG 4K.
Qu'en est-il des évolutions ? Je n'ai ce cube que depuis 1 mois et je suis usée de devoir prévoir 1/4 d'heure à l'avance l'llumage pour être sûre de ne pas rater le début d'une émission, d'un film ou d'un match...
Merci

phr51 a écrit :

Bonjour Jean Thierry
Pour ma part je suis pour le retour du mode ECO (je n'aime pas les appareils qui chauffent sans les utiliser, ni les disques durs qui tournes en permanence).
Celui qui voudra un démarrage rapide aura toujours le choix de ne pas activer le mode ECO.
Philippe

Merci de votre réponse, cela me semble en effet un bon compromis.

Nous allons essayer de proposer quelque chose en ce sens rapidement,

Bien à vous,

Jean-Thierry

gt30 a écrit :

Bonjour jtbonhomme,
Merci de votre réponse qui m'amène à vous poser cette question :
Ma télé n'a pas de bouton power, aussi j'ai pris l'habitude de l'éteindre en même temps que le décodeur le cube en coupant l’alimentation électrique. Ainsi mon décodeur et ma télé ne sont jamais laissés en veille (je peux dire que c'est mon "mode éco").
Évidemment je soufre de la lenteur à l'allumage du décodeur, mais je me demande maintenant s'il n'y a pas de danger pour le décodeur (physique ou logiciel) de procéder ainsi.
Je signale que je n'ai pas de disque dur.
Cordialement
tg30

Bonsoir,

Rassurez-vous, votre décodeur télécharge automatiquement les mises à jours au démarrage quand les données sont trop anciennes, vous devriez avoir une interface à jour même en éteignant la nuit.

Quant aux dommages électriques, il est d'usage de recommander de ne pas couper l'alimentation trop souvent sur les appareils électriques pour éviter les fameuses surtensions ... En même temps les décodeurs sont conçus pour une utilisation normale, et éteindre son décodeur une fois par jour ne me semble pas anormal, donc ne changez rien si vous avez l'habitude de procéder ainsi.

Cordialement,

Jean-Thierry

En éteignant totalement le Cube notamment la nuit, ce n'est pas très bon, car vous risquez de ne plus recevoir les mises à jour logiciel et vous ne devez pas avoir le guide des programmes à jour.

gt30
gt30

gt30

sujets postés
2
participation
1
Niveau
0
13 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour jtbonhomme,
Merci de votre réponse qui m'amène à vous poser cette question :
Ma télé n'a pas de bouton power, aussi j'ai pris l'habitude de l'éteindre en même temps que le décodeur le cube en coupant l’alimentation électrique. Ainsi mon décodeur et ma télé ne sont jamais laissés en veille (je peux dire que c'est mon "mode éco").
Évidemment je soufre de la lenteur à l'allumage du décodeur, mais je me demande maintenant s'il n'y a pas de danger pour le décodeur (physique ou logiciel) de procéder ainsi.
Je signale que je n'ai pas de disque dur.
Cordialement
tg30

eos400d
eos400d

eos400d

sujets postés
15
participations
122
Niveau
2
1465 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

jtbonhomme a écrit :

Bonjour,

Je comprends votre retour.
Nous sommes en effet à un temps d'allumage qui est le double de l'ancienne interface. C'est d'ailleurs pour cette raison que nous n'avons pas encore activé le mode ECO car nous pensions que vous seriez gênés par le temps de démarrage en sortie de ce mode.

Je suis d'ailleurs intéressé de connaître votre avis sur ce sujet.

En tout état de cause, sachez que nous travaillons sur un retour à un temps d'allumage plus correct, dès que nous aurons un peu de visibilité sur ce sujet, je vous en ferai part.

Dans l'attente de lire vos réponses,
Très bon week-end,
Jean-Thierry

Effectivement, Jean-Thierry.

J'ai d'ailleurs reçu un mail de Canal+ 1 er avertissement comme quoi dans mes interventions je m'écartais du sujet.

Je n'ai même pas répondu car c'est le contraire qui se passe...

Vos clients souhaitent accéder simplement à vos contenus mais pas n'importe comment...

Pour en revenir au mode de démarrage et au mode ECO.

Normalement, vous êtes tenus de fournir un mode ECO....

De plus, les normes actuelles évoluent au niveau des décodeurs TV ou il l'est demandé de faire plus.

Canal+ sur ce sujet n'est pas aux normes ?

Je ne crois pas et c'est regrettable.

En plus, comme visiblement certains chez vous l'ont compris, vous ne pouvez plus le faire à cause de votre choix Marketing et technique sur le nouveau mode de démarrage choisi...

Ce n'est pas un reproche, je ne vois pas comment vous pouvez faire autrement depuis vos choix...

Nous avons bien compris que vous avez voulu répondre aux besoins des clients qui veulent que cela démarre rapidement.

C'est visiblement une double erreur : Mode Eco et fiabilité supprimées.

D'où cette veille "Simple"...

Effectivement, techniquement, c'est possible... Si le système gère correctement sa mémoire.

Tous les clients de Windows XP ont compris qu'il fallait redémarrer souvent...

Sous Windows7 et 8, c'est + possible aujourd'hui...

Trop long ? Ready Boost, Disque dur SSD ? Cela rajoute un coût qui n'est certainement pas possible pour vous.

Si vous demandez à vos ingénieurs ou techniciens de prendre un Cube, de passer en mode DEBUG dessus de prendre des traces et le laisser à un de vos clients dans un usage client normal (non LAB)...

Dans un 1er temps, qu'ils regardent ce qui se passe en mémoire... Normalement, ils devraient bondir en voyant les traces !

Dans un second temps, qu'ils observent ce qui se passe peu à peu au niveau des processus qui fonctionnent toujours quand eux l'allument...

Normalement, vous allez comprendre, pourquoi depuis la nouvelle interface, vos clients doivent redémarrer électriquement quitte à casser le disque dur, pire réinstaller !

(Ce ce que nous ne faisions pas avec l'ancienne interface).

Vos techniciens ou ingénieurs, devraient s'apercevoir dans 1er temps que peu à peu, vous avez des fuites mémoires : on fait le pari :-)

Dans un second temps, que certains processus qui fonctionnaient toujours ne fonctionnent plus... prêt à parier aussi :-)

Demandez ensuite à un de vos ingénieurs d'effectuer cette modélisation usage client.

Ancienne interface et usage client, temps de démarrage moyen sur 1 mois et fiabilité.

Nouvelle interface et usage client, temps de démarrage moyen sur 1 mois et fiabilité, temps perdu pourquoi cela ne marche pas, redémarrage nécessaire ? : extinction électrique ? Mieux : chaîne 911 redémarrage ?, réinstallation partielle ?

A votre avis Jean-Thierry, qui va gagner ? Le client ou le Système ?

Normalement, Jean-Thierry, ce sont vos contenus qui devraient vous faire gagner ?

C'est effectivement le sujet à ne pas écarter.

Amicalement.

Dominique.

 

PS: Désolé de ne pas m'écarter du sujet.

Si je veux voir pendant 6 mois, sans redémarrer, réinstaller le Cube Nouvelle expérience sans démarrage lent, avec mode ECO, je peux le faire avec une carte Canal Ready et un téléviseur connecté. En plus, c'est fluide.

Nous n'avons pas Canal+ la demande comme prévu.

Mais nous avons ce que nous pouvons avoir comme non attendu mais comme nous pouvons.

Est-ce faux ?

 

 

 

 

 

Bonjour Jean Thierry
Pour ma part je suis pour le retour du mode ECO (je n'aime pas les appareils qui chauffent sans les utiliser, ni les disques durs qui tournes en permanence).
Celui qui voudra un démarrage rapide aura toujours le choix de ne pas activer le mode ECO.
Philippe

Bonjour,

Je comprends votre retour.
Nous sommes en effet à un temps d'allumage qui est le double de l'ancienne interface. C'est d'ailleurs pour cette raison que nous n'avons pas encore activé le mode ECO car nous pensions que vous seriez gênés par le temps de démarrage en sortie de ce mode.

Je suis d'ailleurs intéressé de connaître votre avis sur ce sujet.

En tout état de cause, sachez que nous travaillons sur un retour à un temps d'allumage plus correct, dès que nous aurons un peu de visibilité sur ce sujet, je vous en ferai part.

Dans l'attente de lire vos réponses,
Très bon week-end,
Jean-Thierry

eos400d
eos400d

eos400d

sujets postés
15
participations
122
Niveau
2
1465 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Oui, vous avez raison... C’est plus rapide au début…
Mais attention aux efforts de bords que vous allez découvrir.
L'ancienne interface avait un mode ECO, mais tout le monde n'est pas intéressé par "Sauvons la planète !".
L'ancienne interface fonctionnait avec ce mode ECO comme un ordinateur Windows XP... ..

Qui gérait mal sa mémoire…

Avec la nouvelle interface, nouvelle EXpérience CLIENT, le Cube se met en mode veille...

Plus de rafraîchissement mémoire !

A la fin, vous allez vous apercevoir qu'avec la nouvelle interface, il va la falloir la rafraîchir souvent.

Si vous vous voulez connaître le véritable temps de démarrage du Cube :

1) Chaîne 911
2) Redémarrage

Dans ce cas, il se passe la même chose que sous un ordinateur sous XP qui gérait mal sa mémoire.

Sinon, vous suivez les conseils que vous prodiguent Canal+,
Extinction électrique et redémarrage.

Le temps de démarrage est le même qu’avec la méthode précitée…

Pour le disque dur, à voir ou plus.

Amicalement.