Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Le signal reçu sur cette chaîne est insuffisant?

lolodetoul
lolodetoul

lolodetoul

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Très vieil abonné de canalsat, je suis un peu désespéré du décodeur satellite HD wifi qui ne fonctionne pas, à nouveau, une semaine après l'intervention d'un technicien Canal+.

Je vous explique le problème. Soit une maison avec deux étages. Au RDC, une SFR box (relié à la prise téléphonique) qui est branchée sur une prise CPL permet à l'étage de connecter par une autre prise CPL un décodeur SFR TV evolution qui fonctionne à peu près bien et permet d'avoir canasat sur une TV. Le problème n'est pas là mais je pense qu'il y a un lien.

Au RDC, une TV sur laquelle est branchée le décodeur satellite HD wifi de canal+. Jusqu'à il y a 3 semaines tout fonctionnait parfaitement. Un soir message sur l'écran "le signal reçu sur cette chaine est insuffisant". J'appelle canalsat et tombe sur une hotline exotique et assez peu compétente. On tombe d'accord pour remplacer mon cube canalsat. Je reçois rapidement un cube neuf que je branche et à nouveau le même message "le signal reçu sur cette chaine est insuffisant". Nouvel appel de la hotline canal+. Après discussion avec de nombreuses personnes (5 au total!), il me programme le passage d'un technicien 10 jours plus tard soit la semaine dernière.

Ce dernier commence par vérifier le bon fonctionnement de l'antenne satellite et confirme une bonne réception alors que j'avais des doutes. Honte suprême, il connecte à nouveau la prise antenne au cube et là tout fonctionne. Je fais de plates excuses en disant que je suis certainement un imbécile et que je n'avais pas du bien brancher la prise antenne au cube.

Tout va pour le mieux dans le meilleur des monde c'est à dire une semaine. Hier soir, à nouveau le message fatidique "le signal reçu sur cette chaine est insuffisant" sur ma TV.

L'élément troublant dans cette histoire est qu'à chaque fois que le cube ne fonctionne plus il y a en même temps, ma box SFR qui se réinitialise. Cela prend quelques minutes et je retrouve le fonctionnement du téléphone fixe, d'Internet et de la TV relié à SFR TV evolution. Mais quel est le lien avec le dysfonctionnement du cube canalsat? J'avais un répéteur wifi branché sur la même multiprise que le cube. Je l'ai enlevé pensant qu'il pouvait interférer mais cela ne change rien.

Je suis donc à nouveau avec un cube canalsat qui ne réceptionne plus le satellite.

Qu'est ce que je fais? Je résilie mon abonnement canalsat?

Qu'est ce que je fais?

Merci de votre aide.

 

Loïc S

Participations

Abonnement X
Abonnement X

Abonnement X

sujets postés
19
participations
701
Niveau
4
10749 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

lolodetoul a écrit :

Voilà ce que je viens de faire et qui fonctionne :
J'ai intervertit les modes de réception entre mes 2 étages; J'ai monté le cube canalsat à l'étage, l'ai branché à l'antenne parabolique et cela marche. A l'inverse j'ai descendu au RDC le décodeur SFR TV Evolution l'ai branché à une prise CPL et là aussi cela marche.
Donc au final mes deux modes de réceptions différents sur 2 TV fonctionnent mais c'est frustrant car je n'ai pas d'explication sur le fait que tout a fonctionné normalement pendant des années jusqu'à il y a quelques semaines. Maintenant j'attends la suite.
Merci de votre aide et suggestion.

Loïc S.

Je vous invite à lire les infos présentées sur ce lien, peut-être que vous aurez un début d'explication, voire d'avantage.

Cordialement.

lolodetoul
lolodetoul

lolodetoul

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Voilà ce que je viens de faire et qui fonctionne :
J'ai intervertit les modes de réception entre mes 2 étages; J'ai monté le cube canalsat à l'étage, l'ai branché à l'antenne parabolique et cela marche. A l'inverse j'ai descendu au RDC le décodeur SFR TV Evolution l'ai branché à une prise CPL et là aussi cela marche.
Donc au final mes deux modes de réceptions différents sur 2 TV fonctionnent mais c'est frustrant car je n'ai pas d'explication sur le fait que tout a fonctionné normalement pendant des années jusqu'à il y a quelques semaines. Maintenant j'attends la suite.
Merci de votre aide et suggestion.

Loïc S.

Abonnement X
Abonnement X

Abonnement X

sujets postés
19
participations
701
Niveau
4
10749 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Peut-être aucun lien, mais sait-on jamais...
J'avais deux décodeurs connectés à Internet via des Plugs et dans le même temps j'utilisais un transmetteur HD Wifi. J'avais plein d'interférences après quelques mois sans aucun problème. Les interférences faisaient bugguer le transmetteur et me bloquait l'accès aux décodeurs, cela de manière anarchique.
Mon transmetteur n'a plus fonctionné du tout, du jour au lendemain. J'en racheté un autre, mais je l'ai fait installer par un technicien qui a supprimé les Plugs et refait toute notre installation en Wifi (c'était ça ou des longueurs de câbles Ethernet) pour les deux décodeurs.
Depuis, plus de problèmes, aucun.
Bon courage à vous, en espérant que vous trouviez la solution.
Cordialement.

jack007
jack007

jack007

sujets postés
24
participations
1801
Niveau
4
19857 / 20000
points

Sans la liberté de blâmer, il n'est point d'éloge flatteur...

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Rhône Alpes

Bonsoir

 

C'est effectivement très étonnant, le diagnostic est fort bien exposé. Un décodeur satellite fonctionne (sauf pour les services à la demande) sans connexion internet l'absence de signal est donc anormal, il faudrait dans un premier temps vérifier les connexions (vibrations)

 

Mais le phénomène de la box SFR qui se réinitialise en même temps semble indiquer une perturbation étonnante pour le moins. J'essayerai de couper totalement la box pour voir ce qu'il se passe, peut être changer de place le décodeur ou le brancher sur une autre prise électrique quitte à prendre une rallonge...

 

Voir aussi si un signal perturbe le système : station météo, TV, micro-ondes, autre wifi et espérer trouver je n'ose pas vous proposer un gorou...

 

Bien cordialement

lolodetoul
lolodetoul

lolodetoul

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

La connexion Wifi est actuellement DÉSACTIVEE.
Le message reste le même"le signal reçu sur cette chaine est insuffisant".
Qu'est ce que je fais?
Merci

Hantor
Hantor

Hantor

sujets postés
28
participations
1150
Niveau
4
15441 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Rebonjour.

Non non, je ne vous suggère pas de le connecter en CPL, oubliez cette histoire de CPL. Reprenons.

Comme tout fonctionnait quand l'antenniste a testé alors que la connexion WiFi était désactivée, le mieux est de vérifier dans un premier temps que la  connexion Wifi est toujours désactivée.

Pour cela : touche MENU, ma TV, mon Décodeur...

Si la connexion est bien DÉSACTIVEE, revenez-nous.

Si au contraire elle est ACTIVEE (sait-on jamais), désactivez-la, testez pour voir si le problème disparaît, et revenez-nous.

Le but étant vraiment de voir si ce problème de signal insuffisant a quoi que ce soit à voir avec la connexion Wifi avec votre box.

lolodetoul
lolodetoul

lolodetoul

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Réponse à hantor

19 novembre 2014 à 10:52

Bonjour Hantor,

Lors de l'installation la semaine dernière du cube avec le technicien Canal+, nous n'avions justement pas pu connecter le cube en wifi à la box SFR.
Je doute qu'elle l'ait fait toute seule dans mon dos!!!
Vous me suggérez de me connecter avec une prise CPL? c'est cela? qu'est ce que je connecte en CPL?

Hantor
Hantor

Hantor

sujets postés
28
participations
1150
Niveau
4
15441 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Loic.

Votre nouveau Cube ne semble pas en cause (à moins que vous ayez eu la malchance de tomber sur eux Cube défectueux coup sur coup),

Le problème semblant lié à l'interaction entre votre Cube et votre box SFR, je vous suggère dans un premier temps de tester le Cube en désactivant sa connexion Wifi avec votre box. Vous pouvez le faire via le menu du Cube.

Si alors le message "Signal insuffisant sur cette chaîne" disparaît, vous saurez alors que le problème est bien lié à l'interaction entre celui-ci et votre box SFR.

Faites ce test et revenez-nous.

PS. J'ai cru comprendre en lisant votre message que votre Cube est connecté en Wifi à la box SFR. S'il l'est pas prise CPL, essayez dans ce cas simplement de l'y connecter en Wifi.