Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

bug constant depuis le 29 octobre 2014?

mtiffanie
mtiffanie

mtiffanie

sujet posté
1
participation
1
Niveau
0
22 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

salut à tous, bug sur bug, comme certain  lors de la mise en marche le message bien venue apparait puis ecran noir pendant 10s et cela au moins 3 fois avant l'image, la qualité image 720i au lieu 1080i, chaine inscrite sur décodeur au lieu de l'heure, enregistrement du direct impossible: "echec decodeur hors tension" me donne t'on comme raison !!! plusieur chaines non captées par le cube alors qu'elles sont captées si je passe directement par la télé et j'en passe... le meilleur pour la fin quand j'étteints, le cube se met en veille, donc l'image disparrait mais le son reste !!!!! au secours qui dit mieux.

Participations

Bonjour, 

Pour l'échec 8 il s'agit d'un bug connu, une mise à jour (prochains jours) permettra de le corriger. 

Si vous déclenchez un enregistrement après 65 secondes il passe en échec 8. La solution consiste à zapper, revenir sur la chaine et appuyer immédiatement sur "enregistrer".

Pour l'affichage de l'heure, cette option est "reglable" dans l'interface. 

Menu/Matv/Réglages/Mes préférences TV/Réglages de l'interface.

A bientôt

mtiffanie
mtiffanie

mtiffanie

sujet posté
1
participation
1
Niveau
0
22 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

bonjour et merci saïd , pour l'allumage cela fonctionne plus rapidement, pour l'affichage de l'heure elle s'enlève dés qu'on modifie le volume et revient quand on zappe, pour l'enregistrement du direct toujours " échec n°8, décodeur hors tension ", une autre manipulation à me soumettre pour ce bug ? merci.

Bonjour, 

Essayez la manipulation suivante :

Éteignez /rallumez le décodeur à l'aide de l'interrupteur situé à l’arrière tout en maintenant la touche "p-" du décodeur enfoncée.

Relâchez la touche "P-" une fois que "Fact" s'affiche sur l'afficheur digital du décodeur.

Suivez ensuite les instructions à l'écran.

Tenez moi informé