Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

canal a la demande hs ?

dedececile83
dedececile83

dedececile83

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

SUR LA 15 ,écran me demandant de m abonner, puis écran me signalant un probleme , le cube étant lié wifi correctement à ma box orange, a toujours bien fonctionné jusqu 'a hier 

Participations

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je vous remercie pour l'aide apportée, j'ai connecté un câble à l'autre décodeur et j'avais le même problème; je pense qu'il faut que change alors le décodeur
Merci de votre aide

Bonjour Tiflo200003,

Merci de votre retour. Il s'agit bien d'un problème réseau.

Les CPL sont "capricieux" et pour que le service soit optimal il ne faut que rien ne vienne perturber la diffusion de l’ADSL sur la ligne électrique.

Je suis persuadée que les anomalies rencontrées sur A LA DEMANDE proviennent de çà. 

Par tout hasard, auriez-vous un long câble Ethernet chez vous, afin que vous puissiez tester directement la connexion du routeur au décodeur ? 

Si cela fonctionne, nous aurions le cœur net et le problème serait bien lié au réseau.

Si cela ne fonctionne pas, la carte réseau de votre décodeur est certainement endommagée et un changement de décodeur est alors nécessaire.

N'hésitez pas à contacter le Chat afin d'établir un diagnostic en ligne.

Tenez-moi informé, à très vite 

Lilou

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Lilou - Equipe CANAL a écrit :

@Tiflo200003,

Merci pour ces précisions. 

Le dysfonctionnement semble provenir du réseau internet. 

Afin d'en être certaine, pouvez-vous tester la lecture d'un contenu sur MyTF1 ?

Aussi, si possible, pouvez-vous essayer de brancher votre box à votre décodeur directement en Ethernet ? 

Merci de votre implication, à très vite

Ni lire ni télécharger un contenu de mytf1

Il ne m'est pas possible de brancher ma box à mon décodeur et la télé en meme temps, le décodeur et la box ne sont pas dans la meme piece

@Tiflo200003,

Merci pour ces précisions. 

Le dysfonctionnement semble provenir du réseau internet. 

Afin d'en être certaine, pouvez-vous tester la lecture d'un contenu sur MyTF1 ?

Aussi, si possible, pouvez-vous essayer de brancher votre box à votre décodeur directement en Ethernet ? 

Merci de votre implication, à très vite

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

 

Lilou - Equipe CANAL a écrit :

Merci de votre retour. La version logicielle est bien la bonne. 

Avez-vous un message d'erreur particulier lorsque vous lancez la lecture d'un contenu ? 

Pouvez-vous également tester de lire un contenu sur le service MyTF1 ou 6Play ? 

Par ailleurs, pouvez-vous me confirmer le nom de votre fournisseur d'accès internet ?

Merci beaucoup,

A très vite

Message ; le telechargement de xxxx a été interrompu, je l'ai essayé sur le 270 et 276

j'ai pourtant bien le message lecture possible, mais une fois mis ok l'écran revient sur l'ecran du téléchargement,

mon fournisseur est free

Impossible  sur le 276 aucune lecture

impossible de lire un épisode sur mytf1 en replay

 

Nouveau msg : erreur de telechargement statut -1 (11h56)

 

 

Merci de votre retour. La version logicielle est bien la bonne. 

Avez-vous un message d'erreur particulier lorsque vous lancez la lecture d'un contenu ? 

Pouvez-vous également tester de lire un contenu sur le service MyTF1 ou 6Play ? 

Par ailleurs, pouvez-vous me confirmer le nom de votre fournisseur d'accès internet ?

Merci beaucoup,

A très vite

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Lilou - Equipe CANAL a écrit :

@Tiflo20003,

Merci de votre retour rapide. Pouvez-vous vous rendre sur le canal 911 et me donner le numéro de version logicielle (en haut à gauche) ? Merci de votre aide, je reste disponible.

Lilou

version logiciel 93

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

oups j'ai parlé trop vite, je peux charger mais pas lire ???

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Re bonjour, j'ai fait un reset de tout le matériel, box routeur etc ...et prises cpl et tout est revenu à la normale, merci de votre rapidité, bonne journée

@Tiflo20003,

Merci de votre retour rapide. Pouvez-vous vous rendre sur le canal 911 et me donner le numéro de version logicielle (en haut à gauche) ? Merci de votre aide, je reste disponible.

Lilou

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour

Je viens de faire ce que vous avez dit, et j'ai toujours le message "echec de la connexion réseau'

Bonjour à tous,

Merci de vos alertes. Avez-vous retrouvé l'accès au service A LA DEMANDE ce matin ?

Pouvez-vous essayer d'effectuer un reset électrique de votre box internet + de votre décodeur TV ?

Tenez-moi informé, je reste à votre disposition.

Lilou

tiflo20003
tiflo20003

tiflo20003

sujets postés
2
participations
11
Niveau
1
115 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir J'ai le même probleme ce soir depuis que j'ai regardé un film sur canalplay offert jusqu'en février; on me demande de me connecter alors que je le suis via les prises cpl
j'ai tout débranché tout rebranché et j'ai toujours le même probleme, merci de l'aide que vous pourrez apporter à ce probleme
je ne suis pas sur ADSL mais sur satellite