Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

location film ?

cprodhomme
cprodhomme

cprodhomme

sujets postés
7
participations
2
Niveau
0
29 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

impossible louer film(Noé) par canal 275, je vais sur location, choix HD,puis code, je valide et rien ne se passe (écran noir avec en haut menu , lui même inaccessible) J'ai essayé 2 fois sans succès.

Merci de votre aide

 

Participations

cprodhomme
cprodhomme

cprodhomme

sujets postés
7
participations
2
Niveau
0
29 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
pour votre info (et pour ceux à qui cela peut arriver), c'est réglé. En fait, à force de cogiter, je me suis rappelé avoir opposé ma carte bancaire pour perte il y a quelques semaines et le moyen de paiement ne pouvait donc plus fonctionner. Ce n'est donc pas un problème technique. Seulement , à l'intention de canal+,au lieu de laisser l'image figée après le code achat, un message du type "moyen de paiement erroné" pourrait être le bienvenu.
Encore merci de votre aide et d'une manière générale à tous ceux qui participent à cette communauté d'entraide.

Bonjour,

Désolé pour vous. Maintenant, il faut attendre qu'un membre de l'équipe canal lise votre message pour vous apporter leur expertise.

Bon dimanche,

cprodhomme
cprodhomme

cprodhomme

sujets postés
7
participations
2
Niveau
0
29 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

merci de votre aide, malheureusement le résultat reste le même ( et j'ai pourtant fait la mise à jour système).Ce qui est énervant , c'est d'aller au bout du déroulement(jusqu'à la validation après le code ) et de rester en rade après. Peut-être est-ce parce qu'il y a plus de demande le samedi !

 

Bonjour,

Avez vous essayé de faire un reset électrique en eiteignant le décodeur avec le bouton marche /arrêt à l'arrière de celui ci et attendre 1 minute avant de le rallumer.

Puis faire un nouvel essai.

Vous pouvez aussi en profiter par faire un mise à jour ssystème ( environ 10 minutes) en passant par le menu/matv/réglages/mon décodeur/mise à jour puis système.

@plus,