Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

micro coupure du son en passant par mon home cinema

dupontreue
dupontreue

dupontreue

sujet posté
1
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Micro coupure du son en passant par mon ampli H.C denon avrx1100w tout essayez c est vrai insupportable !!

Participations

enryx
enryx

enryx

sujets postés
2
participations
3
Niveau
0
36 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

dupontreue a écrit :

Micro coupure du son en passant par mon ampli H.C denon avrx1100w tout essayez c est vrai insupportable !!

J'ai le même problème avec mon ampli Onkyo, rappordé au Cube HD WiFi avec un câble coaxial de très bonne qualité, depuis la re-installation du Cube préconnisée par un coneiller Canal par tchat après des problèmes d'images qui se figent. Il semble que ce défaut soit réglé mais j'ai maintenant ce pb de son. Lorsque je suis en mode Cube+Télé seulement par la connexion HDMI, je n'ai pas ce pb.

keny33
keny33

keny33

sujets postés
2
participations
62
Niveau
1
435 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Ce petit message pour une piqure de rappel: les micro-coupures son persistent sur les enregistrements HD, timeshift et parfois sur le direct. J'ai une barre d'enceintes yamaha. Pour ne plus avoir ce problème, je dois désactiver le son dolby... Donc pas de son 5.1 pour les films et le sport! Dommage pour le spectacle. Ce problème n'est présent que sur les chaînes HD.

el skiador
el skiador

el skiador

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

j'ai ce problème de micro coupure de Son lorsque mon cube de CanalSat est branché en HDMI à mon ampli home cinéma DENON AVR X1100 et ce dernier relié depuis la prise HDMI Out arc, vers la prise arc de mon TV Samsung UE48HU7500 TV LED.Lorsque le cube est relié directement ce problème n'existe pas idem lorsque je suis relié sur l'apple TV. Ceci veut diurne que ni les câbles ni le DENON ne sont responsables !
Il semble qu'il existe un problème de mise à jour du Cube ce qui perturbe le fonctionnement ....Tout mon matériel neuf y compris le cube qui vient de mettre changer ce matin par Canal Sat et les coupures sont encore plus importantes ! Un désastre....Payer pour ne pas pouvoir ce servir correctement de son matériel, n'est pas acceptable !
Cordialement

dupontreue
dupontreue

dupontreue

sujet posté
1
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bien reçu mon nouveau démodulateur , en temps et en heures !!!
Mais il y a un mais cela ne marche pas !!!
Toujours autant de coupures !!!
Decodeur obsolète !!!

dupontreue
dupontreue

dupontreue

sujet posté
1
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour,
canal + m'ont telephoner hier soir ils doivent m'envoyer un nouveau décodeur cette semaine ,avec tout se que j'ai vu et lu ,pas trop d'éspoir que cela fonctionne !!!!!!!!!!!!!

human cloud
human cloud

human cloud

sujets postés
12
participations
252
Niveau
3
2709 / 5000
points

Demain, c'est aujourd'hui en pire

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
NPdC

Bonjour.
Vous pouvez arrêter de chercher, ce problème est ancien, connu de canal, mais jamais rien n'a été fait pour l'éradiquer (ou alors, toutes leurs tentatives ont échoué et n'ont donc jamais été deployées) :-(