Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Connexion Internet impossible ?

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai un souci avec mon nouveau décodeur. 

Je viens d'en changer car l'autre est HS 

C'est le décodeur noir et blanc HD et j'ai le disque dur 

Je n'arrive pas à me connecter à Internet 

Ni en connexion éthernet qui fonctionnait bien avec décodeur précédent

Il m'indique que je suis connecté mais la procédure simplifiée se termine par une erreur malgré moult essais

 

Ni en wifi où pourtant on a rentré la clé WEP à 3 et j'en suis sûr 

 

De plus il indique (dans diagnostic) que la mise à jour a échoué "ERff" 

 

Malgré plusieurs tentatives

Le service technique contacté par "Chat" ne sait pas quoi e conseiller

Si ce n'est d'attendre 3 jours pour que le Service Technique m'appelle entre 16H45 et 17H45 pour me guider.

Espérons qu'il m'appelle vraiment.

Participations

 

Bonjour jld731,

 

Afin que les autres membres de la Communauté qui rencontrent le même problème que vous puissent retrouver votre réponse plus facilement, je vous invite à passer votre sujet en résolu.

 

Cdlt,

 

Tant mieux :-) 

Je vous remmercie de nous avoir fait ce retour. 

A bientôt

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Oui dans ce cas, c'est peut être le décodeur qui est HS. 

Je vous conseille d'attendre l'appel du conseiller, il vous proposera l'échange si celui-ci s’avère nécessaire.

Tenez-nous informés

Bonne nouvelle, pas besoin d'attendre samedi le SAV Canal !

J'ai tout repris à 0.
Rebooté Box et Décodeur

Vérifié à nouveau la connexion

Ré-installé le décodeur 

Et là, alors que j'avais déja ré installé le décodeur 2 fois, miracle de la technologie .... il me demande quelle connexion je choisi, comme dab, ethernet, ID°, et çà roule jusqu'au bout.

Il fait la mise a jour qui jusqu'alors était en échec et tout est OK.

A vrai dire, je soupçonne mon CPL par lequel je passe pour rejoindre la box; car c'est la seule fois où, bien que les voyants indiquaient tout OK, je les ai débranché et re-synchronisés.

Sinon je ne comprends pas.

Noël en VOD, nickel

 

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Oui dans ce cas, c'est peut être le décodeur qui est HS. 

Je vous conseille d'attendre l'appel du conseiller, il vous proposera l'échange si celui-ci s’avère nécessaire.

Tenez-nous informés

Pour un décodeur neuf, ce serait rageant qu'il soit HS !

J'aurai le SAV samedi après midi et je tiendrai tout le monde au courant

Merci

Oui dans ce cas, c'est peut être le décodeur qui est HS. 

Je vous conseille d'attendre l'appel du conseiller, il vous proposera l'échange si celui-ci s’avère nécessaire.

Tenez-nous informés

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

33370 a écrit :

Bonjour,

Si après avoir chan,gé de cube vous nepouvez pas vous connecter en Ethernet....c'est que ce décodeur est encore défectueux (pb de carte réseau).

Pas de chance...

Attendez que le service technique vous contacte comme programmé pour confirmation.

@plus,

Pardon j'ai oublié c'est une V6 Freebox

Et j'ajoute que le décodeur précédent fonctionnait parfaitement avec cette box et cette connexion

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Quel est le modèle exact de votre box ADSL? Avez-vous essayé de "reboote"r cette box avant de refaire un essai? 

Merci

Oui bien sûr la Box a elle aussi été rebootée et j'ai vérifié le bon fonctionnement de la connexion avec la TV Sony et elle fonctionne.
C'est donc un soucis purement décodeur.

Quel est le modèle exact de votre box ADSL? Avez-vous essayé de "reboote"r cette box avant de refaire un essai? 

Merci

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Lors d'une première installation du décodeur, il se peut que le pilote pour la carte réseau ne s'installe pas correctement.

La seule solution est de procéder à une réinstallation partielle.

Si vous êtes encore dans le menu de la primo-installation, passez l'étape de connexion et validez les autres jusqu'à obtention de l'image.

Accédez ensuite au menu/Matv/Réglages/Mon décodeur/Mise à jour/Réinstallation puis partielle et suivez les instructions à l'écran.

Merci de me tenir informé

Je l'ai ré-installé 2 fois, en ayant entre temps arrêté le décodeur, puis remis en route. Rebooté quoi.

Sans succès, ni Ethernet ni WIFI

jld731
jld731

jld731

sujet posté
1
participations
9
Niveau
0
93 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bien sûr j'ai procédé à la ré-installation partielle du décodeur
Sans succès.
Ce qui m'étonne c'est cette erreur de mise à jour qui est renvoyée avec le code "ERff"
Et le fait qu'il me dit que je suis connecté et pas relié au réseau
J'ai la confirmation du rendez-vous du SAV
@33370: est-il possible qu'un appareil neuf ai une carte défectueuse ??
Si oui il y a à revoir au service qualité du fabricant.

Lors d'une première installation du décodeur, il se peut que le pilote pour la carte réseau ne s'installe pas correctement.

La seule solution est de procéder à une réinstallation partielle.

Si vous êtes encore dans le menu de la primo-installation, passez l'étape de connexion et validez les autres jusqu'à obtention de l'image.

Accédez ensuite au menu/Matv/Réglages/Mon décodeur/Mise à jour/Réinstallation puis partielle et suivez les instructions à l'écran.

Merci de me tenir informé

Bonjour,

Si après avoir chan,gé de cube vous nepouvez pas vous connecter en Ethernet....c'est que ce décodeur est encore défectueux (pb de carte réseau).

Pas de chance...

Attendez que le service technique vous contacte comme programmé pour confirmation.

@plus,