Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pas de son sur TV via la sortie HDMI du cube

eric2999
eric2999

eric2999

sujet posté
1
participation
1
Niveau
0
14 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je viens d'acheter une TV Samsung UE55HU7500. J'ai branché mon décodeur satéllite le cube via la sortie

HDMI. Résultat : image superbe mais pas de son du tout.

En branchat n'importe quel autre appareil sur mon téléviseur via HMDI : aucun problème

J'ai essayé de régler les paramètres Image et Son du décodeur mais rien n'y fait.

Pas d'amélioration avec DVI sur non. pas mieux avec Dobly sur non, ...

Avez-vous une solution

Merci

Participations

renaudin
renaudin

renaudin

sujets postés
2
participations
7405
Niveau
6
81698 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Essayer de désactiver le HDMI UHD Color

Dans les réglages de votre TV :
Image > Options d'image > HDMI UHD Color
, puis définissez le connecteur HDMI HDMI UHD Color sur Arrêt

eric2999
eric2999

eric2999

sujet posté
1
participation
1
Niveau
0
14 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Ali.
J'ai tenté votre solution mais cela ne prouit aucun effet.
Auriez-vous mieux ?
merci

catol
catol

catol

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai trouvé la solution pour ma TV :
Aller dans MA TV, paramètres audio et cocher non à tout ce qui concerne le DOLBY

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33571 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je suis étonné par le fait que le son ne soit pas disponible et ne pense pas que ce soit dû à un problème de comptabilité. 

@eric2999 : Vous serait-il possible de faire un réinstallation partielle de votre décodeur et me dire si cela persiste ?

Pour cela, appuyez sur la touche MENU de votre télécommande et suivez le chemin MA TV / MON DÉCODEUR / MISE A JOUR / RÉINSTALLATION.

A très vite !

catol
catol

catol

sujet posté
1
participations
4
Niveau
0
43 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Même chose pour moi avec une Samsung UE40H6400. La seule solution que j'ai trouvé (pour l'instant), c'est de passer par un home-cinema, la prise HDMI du cube n'étant pas compatible avec la technologie ARC, helas.
J'espère que les techniciens de C+ trouveront une solution.