Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

débit insuffisant ?

depty
depty

depty

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je bénéficie des chaînes supplémentaires via Internet sur mon Cube TNT et depuis hier soir j'ai un problème de débit au niveau du cube.

- un message "débit insuffisant" sur certaines chaines disponibles sur le Cube via internet,

Je suis en fibre et connecté par un câble éthernet sur le cube. j'ai testé en wifi, pas mieux.

J'ai vu sur le forum qu'il y avait déjà eu ce genre de problème et que cela venait du serveur canal+.

merci de votre aide

Participations

nico2nice2
nico2nice2

nico2nice2

sujets postés
3
participations
4
Niveau
0
42 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Lilou - Equipe CANAL a écrit :

Bonsoir à tous,

Merci pour vos retours détaillés. Nous sommes pleinement conscients du désagrément causé et comprenons votre agacement.

Sachez que nos équipes investiguent et travaillent activement afin qu'une correction soit apportée. 

Nous faisons de cet incident une priorité.

Merci de votre patience, veuillez-nous excuser pour la gêne occasionnée.

A très vite 

Bonjour,

Depuis quelque temps je constate le même problème sur mon Cube S qui m'indique que le débit est insuffisant... Je précise que si je connecte mon PC à la place du Cube j'ai un débit qui varie entre 30 et 40 Mbps (câble ethernet avec connexions VDSL) !!

Cela ce produit très souvent le soir et pas dans la journée, le problème semble donc venir de chez Canal ou du Cube S... 

Je précise également que mon second décodeur (un cube TNT HD branché sur le même réseau ethernet) ne rencontre pas ce genre de problèmes.

Auriez-vous SVP une explication à ce mystère ?

Lilou - Equipe CANAL
Lilou - Equipe CANAL

Lilou - Equipe CANAL

sujets postés
124
participations
3612
Niveau
5
34677 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir à tous,

Merci pour vos retours détaillés. Nous sommes pleinement conscients du désagrément causé et comprenons votre agacement.

Sachez que nos équipes investiguent et travaillent activement afin qu'une correction soit apportée. 

Nous faisons de cet incident une priorité.

Merci de votre patience, veuillez-nous excuser pour la gêne occasionnée.

A très vite 

barbeau85
barbeau85

barbeau85

sujet posté
1
participations
2
Niveau
0
22 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Pareil tout fonctionné parfaitement jusqu'à il y a 3 jours, les chaînes en wifi j'ai debit internet insuffisant alors que j'ai contrôlé ma connection et le debit est le même qu'habituellement. Impossible de charger correctement sur a la demande. Mon fournisseur d'accès est SFR. Il me faut vite une solution svp

adrien60
adrien60

adrien60

sujets postés
5
participations
121
Niveau
2
1271 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Oui impossible de regarder une chaîne OTT sans que sa beuge

adrien60
adrien60

adrien60

sujets postés
5
participations
121
Niveau
2
1271 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Ali - Equipe CANAL a écrit :

Bonsoir adrien60,

Etes-vous sur le réseau SFR également ?

A bientôt !

Resultas Speedtest.net

PING : 35ms

Download speed : 14.22 Mbps

Upload speed : 0.88 Mbps

 

Avant sa marchait super bien

adrien60
adrien60

adrien60

sujets postés
5
participations
121
Niveau
2
1271 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Ali - Equipe CANAL a écrit :

Bonsoir adrien60,

Etes-vous sur le réseau SFR également ?

A bientôt !

Oui je suis chez SFR avec le Cube TNT pareil en prise CPL ou en Wifi le débit internet insuffiant image saute tout les secondes

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33571 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir adrien60,

Etes-vous sur le réseau SFR également ?

A bientôt !

adrien60
adrien60

adrien60

sujets postés
5
participations
121
Niveau
2
1271 / 2000
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Pareil j'ai beaucoup de coupure de debit insuffiant ??

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33571 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

depty,

C'est transmis aux équipes idoines, merci pour votre retour.

Je reviendrai vers vous dès lors que j'en saurai davantage.

Cordialement,

depty
depty

depty

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Mon fournisseur d'accès internet est SFR.
pour info sur le site speedtest:
ping 14ms
débit descendant 93,71Mbps
débit montant 95,22 Mbps
sinon mon équipement c'est le cube TNT avec disque durs raccordé en Ethernet sur ma box SFR

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33571 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour depty,

Afin que nos services techniques puissent se pencher sur le sujet, vous serait-il possible de nous préciser votre fournisseur d'accès internet ?

A très vite !

depty
depty

depty

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

j'ai toujours des problèmes de débit. J'ai remplacé mon câble Ethernet par un catégorie 6 ( meilleur qualité ) toujours pareil.
Pour moi le problème vient des serveurs Canal+ qui n'arrive pas à suivre. j'ai le problème a certaines heures comme de 16h00 à 19h00 et de 20h00 à 23h00.
Je constate aussi que pour voir Canal+ à la demande il me faut maintenant attendre entre 20 minutes et 1 h30 en soirée ( le temps que la vidéo se charge sur le disque durs ).
Cela devient vraiment pénible, je ne trouve pas de solution.

depty
depty

depty

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Cela refonctionne depuis hier, mais par moment toujours des coupures avec le message "débit insuffisant" ( je l'ai toujours eu depuis que je suis passé avec le Cube TNT )
J'ai testé ma connexion de débit avec le Cube et je n'ai que "Bonne".
Depuis que je suis passé à la fibre je n'ai pas vu d'amélioration.
Je vais essayer en remplaçant mon câble Ethernet entre ma box et le Cube.

33370
33370

33370

sujets postés
29
participations
2030
Niveau
5
24072 / 50000
points

Samsung Smart tv UE55H6200AWXZF UN SIMPLE ABONNE depuis 17 ans

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
nouvelle aquitaine

Bonjour,

La connexion Ethernet est la plus fiable et de plus vous possédez la fibre, donc normalement pas de problème de débit.

Avez vous essayé de faire un nouveau test ce matin, car pour ma part j'étais au maximum sur les chaînes HD lors du contrôle de la qualité du signal?

@plus,