Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

appairage deco hd wifi sat /appli my canal

Bonjour
Mise a jour ce matin de my canal android
L appairage ne se fait plus
L appli detecte le decodeur, je selectionne "terminer"
Cela m indique le succes de l opération
Mais le pilotage du deco depuis l appli android reste sans effet
Teste sur deux deco sat differents:meme galère
Sur samsung android tab 2 7.0 android 4.1.2
Version my canal :2.2.3
Alors bug ou maladresse de ma part?
J ai effacé le cache , me suis connecté, déconnecté, effacé les données de l appli , forcé l arret :sans effet
@+

@homer : Hello ! Le problème vient peut-être du décodeur. 

N'hésitez pas à contacter un conseiller technique par CHAT pour un diagnostic en ligne. Un rendez-vous téléphonique pourra vous être proposé avec à la clé, un échange de décodeur.

(comme ça, plus de Gluon non plus !)

Tenez-nous informés :)

Cette participation vous a-t-elle aidé ?

Non (1)

Oui (0)

0%

0% des internautes ont trouvé cette participation utile

Autres participations

oui je pense que mon deco commence a faiblir ,pour preuve depuis 4 jours son reboot a la sortie de veille le matin...
mais je vais l'user jusqu'a la corde
comme je ne suis pas garanti de recevoir un modele pace en echange...
apres tout je ne me sers de la telecommande virtuelle pour les deux autres deco,celui ci fonctionne bien avec la telecommande classique
merci Rémy
@+

Bonjour
Pour info, toujours pareil, rien de neuf de mon côté
@+

Bonjour Ali
J ai testé la desinstallation/installation de l appli
Sur les deux r7 sat et tnt apparait bien sur l afficheur 0001 et 0002 mais pas sur le deco sat classique
Ce dernier n est pas detecté
Il est pourtant relié a ma box en wifi comme les autres deco
@+

bonjour
non je n'ai pas tente la desintallation /reinstallation
je tenterai ca et vous itendrai au courant
en ce moment l'appli detecte bien les deco r7 sat ou tnt (sur l'afficheur les deco detectees affichent leur numero lors de la synchronisation: 0001 ou 0002)
rien sur le cube sat classique
je teste ca et vous fait un retour
@+

Bonsoir homer,

Merci pour ce retour.

Vous dites avoir " effacé les données" mais avez-vous également désinstallé et réinstallé l'appli ?

Merci pour vos précisions.

A très vite !