Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

pertubations image hier soir 10/03/2015

gilber77
gilber77

gilber77

sujets postés
3
participations
15
Niveau
1
160 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Avez vous eu des mauvaises images hier soir 10/03/2015? J'avais des rayures horizontales régulières et une image tremblotante par intermitence.

Je me suis branché sur l'antenne rateau et mis en TNT, ça fonctionnait bien. Donc j'ai éteint entièrement le décodeur (cube) toute la nuit et rallumé ce matin les images sont correctes , normales.

Quid? Decodeur defaillant, pertubations satellite, pertubations atmosphèriques ??

33370
33370

33370

sujets postés
29
participations
2030
Niveau
5
24069 / 50000
points

Samsung Smart tv UE55H6200AWXZF UN SIMPLE ABONNE depuis 17 ans

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
nouvelle aquitaine

Bonjour,

Hier soir, nous avons regardé le film proposé par F2 via le cube, mais pas de problèmes particuliers, par contre, sur canal + je contaste de temps en temps lors de la diffusion d'un film des bandes horizontales juste en dessous de l'image du film ( partie noire de l'écran), mais ce phénomène ne se produit qu'occasionnellement.

Etonnant, votre problème.. Peut être un problème de câble HDMI, de prise HDMI....Avez vous contrôlé votre branchement entre la tv et le décodeur?

@plus,

Cette participation vous a-t-elle aidé ?

Non (0)

Oui (1)

100%

100% des internautes ont trouvé cette participation utile

Autres participations

gilber77
gilber77

gilber77

sujets postés
3
participations
15
Niveau
1
160 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Pour répondre à Poupi59; j'ai fait le test TNT sans décodeur , ma télé est équipée pour. J'ai branché et utilisé le câble qui vient de mon antenne râteau (dont je ne me sert plus depuis longtemps) afin de vérifier si c'était le décodeur ou ma télé qui causait l'anomalie.
En TNT l'image était normale et bonne.
Pendant la nuit j'ai éteint complètement le décodeur cube de Canal et le lendemain matin en le rallumant tout fonctionnait normalement???
J'ai pris contact par chat' avec l'assistance de canal mais je n'ai pas eu de réponse franche. Juste qu'il pouvait s'agir de perturbations atmosphériques!
Enfin c'est bien ca fonctionne normalement pour l'instant!

Merci d'avoir pris mon message en considération.

bonjour gilber77
pour votre test tnt , vous l'avez fait en direct cable sur télé ou vous avez utilisé un décodeur
si vous avez utilisé un décodeur avec les mémes branchements il va falloir surveiller si cela ce reproduit ( quelles chaines,quel moment de la journée ) pour voir si c'est un incident lié à la parabole ou non
en attente de vous lire à bientôt