Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Disfonctionnement réception satellite

Fairbankstoo
Fairbankstoo

Fairbankstoo

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour ..

Les Elements :Cube Sagemcom SN/ 114176001106      NUID 85E3F820  sur Satellite

Fonctionnait jusqu'içi avec deux paraboles différentes sur les deux entrées

Le chiffre moyen de réception pour la parabole A était 178/185 l'autre (B)  166/180 et parfois sur cette dernière il y avait "aucun signal"

J'ai mis ( aujourd'hui) une tête double de bonne qualité sur la parabole qui avait la meilleure réception, la A

Dans un premier temps j'ai eu 198 sur cette A et 166 sur la B 

1 heure après j'avais 188 dur la A et .. "aucun signal" sur la B ...!

Le problème ne semble donc pas venir de la tête ..

D'ailleurs qu'est le problème .. ?

J'ai des enregistrement inachevés  .. seulement le début .. ce peut être 10 mn , 40 mn, une heure maiss l'enregistrement n'a pas été au bout de l'émission ( je programme toujours 10 mn de plus ... ) 

Cela se produit sur 10 à 15 % des enregistrements 

Ces enregistrements sont faits sur un disque Western Digital 500go My Passport Ultra qui ne donne aucun souci .. ( peut il être soupçonné dans le cas expliqué ci dessus ?? )

Voilà, je me suis efforcé d'être court 

Merci d'avance de l'intérêt que vous voudrez bien porté à mon cas ..

Tous mes remerciement

 

Participations

Fairbankstoo
Fairbankstoo

Fairbankstoo

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Alors, j'ai du nouveau ... j'y ai mis le temps . : )
Il suffit que je "zappe" même un court instant, même fugitivement sur certaines chaînes ( je n'ai pas identifier exactement lesquelles ) pendant qu'un enregistrement est en cours ... pour qu'il cesse !!
En apparence, il a toujours l'air d'enregistrer mais dans la réalité...il a cessé... !! voila pourquoi, je me retrouve avec des enregistrement de 8 mn, 15mn chiffres variables ....
Je pense donc que le "cube" est en cause .....

Bonsoir Fairbankstoo,

 

Vu le dysfonctionnement que vous rencontrez, cela peut venir de votre décodeur comme de votre installation.

Le mieux serait de tester votre décodeur sur une autre installation, chez un distributeur ou une connaissance qui aurait le même type de réception pour incriminer ou pas le décodeur.

Sinon pour un diagnostic plus complet, je vous invite à contacter un de nos conseillers ici.

 

N'hésitez pas à nous tenir informés.

A bientôt.

Fairbankstoo
Fairbankstoo

Fairbankstoo

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour ..
Voilà, j'ai donc bien mis une tête Twin sur une des paraboles que j'utilisais avant en tête simple ...
Et je l'ai effectué moi-même .. pensant ( naïvement ) que puisque les "chiffres" de réception étaient plus élevés qu'avant , la réception était correcte .
Dois-je donc impérativement avoir recours à un réglage par un professionnel ..? ( je vous rappelle que mes "soucis" étaient les mêmes avec les deux paraboles .. )
Merci d'avance..
Cordialement
JC Bardoux

Bonjour Fairbankstoo,

 

Tout d'abord j'aimerais juste faire un petit récapitulatif de votre installation.

Avant vous aviez 2 paraboles et aujourd'hui vous passer sur une seule avec une tête Twin qui alimente le décodeur.

Et pour le changement de cette tête simple vers la tête Twin, vous l'avez effectuez-vous même ou par un professionnel est venu s'en occuper ?

Car il y a quand même un réglage sur cette tête (la contre polarité) qui est très important pour une bonne réception.

 

En attendant votre réponse, je vous souhaite une très bonne journée.

 

A bientôt,

Fairbankstoo
Fairbankstoo

Fairbankstoo

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour ..et merci pour la réponse ..
la tête lnb est une twin ( 1 tête et deux sorties ) et mon décodeur est bien réglé sur "twin" ...
Les dernières infos du jour ..
aujourd'hui,et je le vois pour la première fois il y a "aucun signal" sur l'entrée A et 162 sur la B ..
il me semble aussi que pour la première fois il y a "transpondeur : 3 " ( avant c'était 2 ..)
Dans l'attente de vous lire , avec mes remerciements .Cordialement

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
305
participations
7909
Niveau
6
90965 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Avez-vous acheté une tête double ou une tête Twin ?

Avez-vous bien sélectionné dans les paramètres du décodeur les réglages tête Twin et non tête simple ?