Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Décodeur canalsat bloqué sur InSt ?

lachaussee41
lachaussee41

lachaussee41

sujets postés
2
participations
5
Niveau
0
53 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, Je viens de changer d'opérateur internet, j'ai connecté mon décodeur à la livebox en wifi, la connection s'est faite correctement (d'après la livebox et d'apres le décodeur) suite à cela j'ai voulu essayer canalsat à la demande, avec la touche 16 et j'ai obtenu un écran noir.  Suite à ce que j'ai lu dans les forums, j'ai voulu faire une reinitialisation partielle et depuis je suis bloquée sur InSt, j'ai fait plusieurs  resets electriques etc.. et c'est toujours la même chose InSt et aucun signal video, Que dois je faire? merci...

et bien sûr , une fois cela résolu, il y aura le problème de l'écran noir sur canalsat à la demande...

 

Participations

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33541 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour migatoo,

Bienvenue sur la Communauté d'Entraide Canal.

Si vous rencontrez le message INST, cela veut dire que le décodeur est positionné sur l'écran d'installation : vous devriez, en théorie, avoir à l'écran un message vous indiquant de lancer la procédure d'installation.

Pensez à bien vérifier la source HDMI sur laquelle vous êtes positionné.

Si cela persiste, merci de bien vouloir contacter un conseiller CHAT pour un diagnostic précis.

A bientôt !

migatoo
migatoo

migatoo

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour, j'ai déménagé et tente d'installer mon décodeur sur une autre tv
Je rencontre le même sujet, ai essayé toutes les manip décrites plus haut mais rien n'y fait il semble loqué sur ce message d'erreur - mes branchements sont ok et le délai de 5 à 10 minutes est largement passé que dois-je faire pour enfin avoir accès à ma tv canal ?

Raym from Earth
Raym from Earth

Raym from Earth

sujets postés
26
participations
5159
Niveau
6
64145 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

lachaussee41 a écrit :

bonsoir Raymonde, encore merci! mais je n'ai toujours rien, j'ai vérifié et revérifié les branchements, fait la manip plusieurs fois, bien sûr j'ai pensé à la parabole mais je trouve extrèmement curieux que juste, juste au moment où je fais une réinitialisation partielle, là tout d'un coup la parabole présente un problème, bien sûr cette coincidence est théoriquement possible mais tout de m^me c'est extremement peu probable! Demain je vais appeler les services de canal sat. Encore merci pour votre disponibilité, bon fin de we, il y a un peu de soleil!
cordialement, Nicole

 

Re Nicole, Sourire

 

Oui, c'est le mieux à faire ! Clin d'œil

 

Vous pouvez passer par ce CHAT en ligne dès demain pour un diagnotic personnalisé.

 

Tenez nous informés.

 

Cdlt et bonne soirée. Bisou

 

Raymonde 

lachaussee41
lachaussee41

lachaussee41

sujets postés
2
participations
5
Niveau
0
53 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonsoir Raymonde, encore merci! mais je n'ai toujours rien, j'ai vérifié et revérifié les branchements, fait la manip plusieurs fois, bien sûr j'ai pensé à la parabole mais je trouve extrèmement curieux que juste, juste au moment où je fais une réinitialisation partielle, là tout d'un coup la parabole présente un problème, bien sûr cette coincidence est théoriquement possible mais tout de m^me c'est extremement peu probable! Demain je vais appeler les services de canal sat. Encore merci pour votre disponibilité, bon fin de we, il y a un peu de soleil!
cordialement, Nicole

Raym from Earth
Raym from Earth

Raym from Earth

sujets postés
26
participations
5159
Niveau
6
64145 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

lachaussee41 a écrit :

Merci Raymonde pour vos conseils, malheureusement cela ne marche pas, j'ava is essayé déjà de faire exactement cela ce matin, j'ai recommencé, j'ai bien vu "mise à jour", j'ai laissé faire , quelques temps plus tard il y a un affichage fantaisiste de l'heure, et lorsque j'appuie sur veille je retrouve InSt sur le décodeur et pas d'entrée video sur la télé, un bel écran bleu!
je ne sais que faire!!
merci, nicole

 

Rebonsoir Nicole, Sourire

 

... et avec mon 1er conseil ( éteindre par M/A à l'arrière, puis appui simultanée sur Veille et P+ jusqu'au message déroulant sur la façade " mise à jour APPLI " et là, relâcher les 2 boutons ), rien ne s'est passé ?

 

Pas de message sur votre TV ?

Vous êtes branchée HDMI ou Péritel ?

Vous avez bien vérifié la connectique entre la parabole et le décodeur ( câblages, fiches F ) ?

 

le message InSt sur la façade du décodeur signifie que l'appareil a été réinitialisé sur ses paramètres d'usine.

 

Ce message est accompagné d'un écran vous demandant de lancer l'installation du décodeur, est-ce votre cas ?

 

Si une fois cette installation lancée le décodeur ne trouve pas de signal, alors cela peut venir de la parabole.

 

Dîtes-nous. Clin d'œil

 

@pluche. Bisou

 

Raymonde 

lachaussee41
lachaussee41

lachaussee41

sujets postés
2
participations
5
Niveau
0
53 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci Raymonde pour vos conseils, malheureusement cela ne marche pas, j'ava is essayé déjà de faire exactement cela ce matin, j'ai recommencé, j'ai bien vu "mise à jour", j'ai laissé faire , quelques temps plus tard il y a un affichage fantaisiste de l'heure, et lorsque j'appuie sur veille je retrouve InSt sur le décodeur et pas d'entrée video sur la télé, un bel écran bleu!
je ne sais que faire!!
merci, nicole

Raym from Earth
Raym from Earth

Raym from Earth

sujets postés
26
participations
5159
Niveau
6
64145 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Bonjour lachaussee41,

 

bienvenue sur la Communauté d'Entraide C+/CSat. Sourire

 

Pouvez-vous effectuer les opérations suivantes ...

Eteignez électriquement votre décodeur par M/A à l'arrière puis appuyez simultanément sur Veille et P+.

 

Redémarrez par M/A, tout en gardant les 2 appuis jusqu'à l'apparition sur la façade de " mise à jour APPLI ".

Laissez le processus s'effectuer ( 10 minutes environ ).

 

S'il ne se rallume pas tout seul, mettez vous sur la chaîne 18 par la télécommande.

 

Faîtes une MAJ Système du décodeur > Télécommande > touche Menu > MaTV > Réglages > Mon décodeur > Mise à jour > Système et laissez à nouveau le processus s'effectuer.

 

Patientez 1 à 2 minutes sur la chaîne 18, le temps nécessaire à l'initialisation des différents services interactifs depuis votre box Internet vers votre décodeur ( Guide TV, Eurêka, Données Programmes et Système, etc.).

 

Retournez sur la chaîne 16 et faîtes un essai ALD.

 

Tenez nous informés des résultats. Clin d'œil

 

Cdlt et bon weekend du 1er Mai.

 

Raymonde