Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Son HD du journal de 20 Heures décalé

fletcher.pa@mac.com
fletcher.pa@mac.com

fletcher.pa@mac.com

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Depuis longtemps, (toujours ?) le son du 20H est décalé sur France 2 HD.

C'est ennervant et ettonnant parce que ce n'est que pour le journal, pour les fims c'est parfait. 

J'ai une décodeur satellite Canal+ Wifi HD tout neuf et malgré ce changement récent j'ai toujours le probléme. 

Le décodeur est en HDMI sur une télé Samesung 55" récente avec le son qui sort sur une barre de son Samsung. 

 

Le décallage arrive avec les deux cannaux, Anglais ou Français (j'ai vu un post ou celà pouvait régler le problème.)

Quelqu'un à une soliution  ? 

 

Merci d'avance 

Mon décodeur

Participations

Raym from Earth
Raym from Earth

Raym from Earth

sujets postés
26
participations
5203
Niveau
6
64893 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

fletcher.pa@mac.com a écrit :

R.I.P.Johnny074 a écrit :

Quelle est votre modèle de 55" ?

Avez-vous essayé de mettre à jour le firmware ?

 

 

Bonsoir j'ai une télé 55UE7000 Samsung de deux ans.

J'ai mis à jour hier, mais ça ne change rien, j'ai essayé avec Dolby on et off. 

Je trouve que c'est un peu mieux sur le canal du son Français, nous sommes adeptes de la v.o alors par défaut c'est en anglais. 

Reste que c'est dingue que ça ne le fasse que pour le journal de France 2, seule solution, passer à TF1... 

 

PF

 

 

Bonsoir PF, Sourire

 

merci pour le retour. Clin d'œil

 

Pouvez-vous essayer de modifier le réglage " Delay " préréglé par défaut, de le mettre à 0 puis de tester pour entendre si amélioration il y a ?

- Mettez en veille la TV.

- Appuyez sur Info, Menu puis Mute.

- Rallumez la TV.

- Allez sur Advanced Menu > option Delay Sound puis faîtes 0-0-0-0 + Enter.

Dîtes nous. Clin d'œil

 

Cdlt et bonne soirée.

 

Raymonde 

fletcher.pa@mac.com
fletcher.pa@mac.com

fletcher.pa@mac.com

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

R.I.P.Johnny074 a écrit :

Quelle est votre modèle de 55" ?

Avez-vous essayé de mettre à jour le firmware ?

 

 

Bonsoir j'ai une télé 55UE7000 Samsung de deux ans.

J'ai mis à jour hier, mais ça ne change rien, j'ai essayé avec Dolby on et off. 

Je trouve que c'est un peu mieux sur le canal du son Français, nous sommes adeptes de la v.o alors par défaut c'est en anglais. 

Reste que c'est dingue que ça ne le fasse que pour le journal de France 2, seule solution, passer à TF1... 

 

PF

 

Raym from Earth
Raym from Earth

Raym from Earth

sujets postés
26
participations
5203
Niveau
6
64893 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Bonsoir fletcher.pa,

 

bienvenue sur la Communauté d'Entraide C+/CSat. Sourire

 

Quelle est votre modèle de 55" ?

Avez-vous essayé de mettre à jour le firmware ?

 

Dîtes nous. Clin d'œil

 

Cdlt et bonne soirée.

 

Raymonde