Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Plus aucune réception quelle qu'elle soit via le satellite depuis 01:00 ce matin ?

romeoyjulietta
romeoyjulietta

romeoyjulietta

sujet posté
1
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

"Signal reçu sur cette chaîne insuffisant ...etc... et cela sur toutes les chaînes 1, 2, 3  100, toutes. La pendule a 50 minutes de retard par rapport à l'heure exacte; il est actuellement 02:27 et la TV indique 01:40. J'ai vérifié l'état des connections, les câbles, tout est OK . De quoi cela provient-il. La réception s'est arrêtée nette. J'ai un DECODEUR SATELLITE HD WIFI. Merci

Participations

romeoyjulietta
romeoyjulietta

romeoyjulietta

sujet posté
1
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@jack2lombre
Non pas tout à fait pareil car moi je n'avais rien du tout, en fait comme si le câble reliant la parabole au décodeur avait été coupé.
Hier soir j'ai remis en marche et aux grands maux les grands remèdes j'ai soulevé décodeur d'environ 5 à 6 cms et l'ai laissé choir. Cela a dû lui remettre les neurones en place car tout s'est remis à fonctionner correctement.
Ce matin j'ai été avisé que le nouveau décodeur était arrivé au Relais. J'ai fait l'échange, installé le nouveau et tout fonctionne correctement.
Merci encore à mclud et 1choup.

jack2lombre
jack2lombre

jack2lombre

sujet posté
1
participations
14
Niveau
1
128 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bizarre j'ai pareil, je n'ai plus de réception sur les chaîne canal non plus. TF1 HD et tout le reste ça fonctionne, mais canal (les différentes) ne fonctionnent pas. TMC et Paramount HD fonctionnent. Ca dit réception insuffisante.

romeoyjulietta
romeoyjulietta

romeoyjulietta

sujet posté
1
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour et merci mclud et 1choup.
Après du temps passé en "chat" avec canalsat,il m'a fallu contacter au phone leur n° Svce Client pour enfin avoir accès à un technicien. Il me change le décodeur qui serait apparemment le fauteur. Dès la mise en route la pendule se met automatiquement à 01:01 sur TF1 (ce qui serait un signe du dysfonctionnement du décodeur). Wait & see; Soyons patients. Merci encore. J'informerai des progrès.

mclud
mclud

mclud

sujets postés
17
participations
108
Niveau
2
1475 / 2000
points

Canalsat Panorama - ex C+ Cinéma Séries - +LeCube wifi HD

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Il m'est arrivé exactement le même problème il y a quelques mois. Un installateur de parabole est venu pour vérifier mon installation : ce n'était ni le positionnement de la parabole, ni la tête LBN qui étaient en question, mais le câble qui avait "cuit" au soleil, au gel et autres intempéries. La masse du câble était donc à nu et la réception plus que perturbée.
Il m'a juste changé le bout de câble concerné et tout est redevenu normal après un redémarrage du décodeur.
Pour info, mon installation avait bientôt 10 ans ...

1choup
1choup

1choup

sujets postés
13
participations
64
Niveau
2
775 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Auvergne

Bonjour,
Vous n'avez plus de signal émanant de la parabole.
Si les connexions sont bonnes au niveau du décodeur,plusieurs causes peuvent encore intervenir.
Vérifier l'état du cable jusqu'à la parabole.
La parabole est elle toujours bien orientée?.
S'inquiéter de la connexion LNB pouvant être altérée .
Prévoir l'échange de la tête LNB.
Si cela peut vous aider,j'en serai satisfait.