Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

probléme de réception de chaine ?

nasch31
nasch31

nasch31

sujets postés
2
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour.

Je vous expose mon problème, j'ai 2 décodeurs satellite HD wiffi.

Le premier est dans le salon, l'autre dans une chambre, ils sont reliés

à la parabole par un répartiteur hertzien-satellite 2 sorties type"F".

Le problème est le suivant: sur le décodeur du salon pour pouvoir avoir

les chaines il faut  pratiquement desserrer le cable qui est relié à l'entré du décodeur, mais il me manque des chaines (pas de signal).

par contre pour le décodeur de la chambre pas de problème j'ai toute les chaines (cable serré)

jai testé directement avec le cable venant de la parabole sans passer par le répartiteur le problème est pire pas d'image.

j'ai verifier dans les paramètres le pointage de l'antenne:

-pour le décodeur du salon il est en dessous du minimun

-pour le décodeur de la chambre il est bon (au mileu entre le mini et le maxi)

je précise que la parabole n'a qu'une tête à une sortie.

je me demande si le décodeur n'a pas un problème? 

Merci d'avance pour votre aide. 

Participations

nasch31
nasch31

nasch31

sujets postés
2
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Robby merci pour l'aide.
J'ai vérifié c'est le décodeur qui est validé.

cdlt

morotevincent
morotevincent

morotevincent

sujets postés
2
participations
14
Niveau
1
180 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

nasch31 a écrit :

Bonjour.
Merci pour votre aide a tous
je ne comprend pas pourquoi quand je teste directement avec le cable venant de la parabole sans passer par le répartiteur et le second décodeur débrancher je n'ai pas d'image.
De plus le second décodeur a une bonne réception donc pour moi
la parabole est bien orientée.

CDLT

Combien de sorti a tu  sur ta tête LNB sur ta parabole?

Bonjour nash31,

Pourriez-vous vérifier dans les paramètres du décodeur l'alimentation LNB ?

Il suffit de vous rendre dans Menu / Ma TV / Mon Décodeur / Configuration Satellite / Pointage d'Antenne / Paramètres, c'est Décodeur qui doit être validé et non externe.

Tenez-moi informé.

A bientôt,

nasch31
nasch31

nasch31

sujets postés
2
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour.
Merci pour votre aide a tous
je ne comprend pas pourquoi quand je teste directement avec le cable venant de la parabole sans passer par le répartiteur et le second décodeur débrancher je n'ai pas d'image.
De plus le second décodeur a une bonne réception donc pour moi
la parabole est bien orientée.

CDLT

Raym from Earth

Raym from Earth

sujets postés
26
participations
5159
Niveau
6
64148 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Hello,

petit logiciel sympa qui vous explique par département tous les réglages ! Clin d'œil

 

Bonne journée et @pluche.

Raymonde

morotevincent
morotevincent

morotevincent

sujets postés
2
participations
14
Niveau
1
180 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

nasch31 a écrit :

Bonjour.

Je vous expose mon problème, j'ai 2 décodeurs satellite HD wiffi.

Le premier est dans le salon, l'autre dans une chambre, ils sont reliés

à la parabole par un répartiteur hertzien-satellite 2 sorties type"F".

Le problème est le suivant: sur le décodeur du salon pour pouvoir avoir

les chaines il faut  pratiquement desserrer le cable qui est relié à l'entré du décodeur, mais il me manque des chaines (pas de signal).

par contre pour le décodeur de la chambre pas de problème j'ai toute les chaines (cable serré)

jai testé directement avec le cable venant de la parabole sans passer par le répartiteur le problème est pire pas d'image.

j'ai verifier dans les paramètres le pointage de l'antenne:

-pour le décodeur du salon il est en dessous du minimun

-pour le décodeur de la chambre il est bon (au mileu entre le mini et le maxi)

je précise que la parabole n'a qu'une tête à une sortie.

je me demande si le décodeur n'a pas un problème? 

Merci d'avance pour votre aide. 

Change ta tête LNB

http://bfsat.fr/lnb-quad-1-tete-4-sorties/41-hd-line-lnb-quad-pro-62db-01db-1-tete-parabole-4-sorties-3760211220082.html

 

Règle ta tête LNB sur 19 pour t'aider approche un des décodeur de ta parabole avec une tv mes toi sur la chaine 145 (L'équipe tv) des que ta l'image le réglage est bon

 

pierrickand
pierrickand

pierrickand

sujets postés
7
participations
11266
Niveau
6
146096 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Brancher 2 décodeurs sur une seule sortie par l'intermédiaire d'un répartiteur pose des problèmes (une liaison avec une parabole est "active", chaque décodeur alimente la parabole, donc s'ils passent par le même câble, ça peut interférer).

Il est préférable d'avoir une tête Twin avec un câble vers chaque décodeur (voir une tête quad avec 2 câbles sur chaque décodeur pour pouvoir regarder et enregistrer 2 chaines en même temps sur chaque décodeur sans avoir de limitation d'antenne : http://communaute-espaceclient.canal-plus.com/questions/572577-limitation-antenne-signifie-message-installation-antenne-permet-acceder-chaine)