Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problème réception multiplex R3 sur canal 31 Longwy - bois de cha (54)?

Alexis_54
Alexis_54

Alexis_54

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis le samedi 08/08/2015 nous ne captons plus les chaines de canal+ par la tnt. Il est assez bizarre car nous captons parfaitement toutes les autres chaines en provenance des autres multiplex. Je precise que le signal reçu sur le mux R3 est fort (presque 80/100), mais la qualité est à 0 (de fois arrive à 40-50 pour quelques seconds mais ensuite revient à 0). Est-ce que quelqu'un d'autre a rencontré le même problème dans le secteur ? Ca ne serait pas un problème venant de l'emetteur ? J'ai même testé avec une antenne "artisanal" (simple cable pour antenne tv degainé) et je capte tous les chaines des autres multiplex sauf le multiplex R3/canal 31.

Participations

Alexis_54
Alexis_54

Alexis_54

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous, en effet le problème semble avoir été résolu comme signalé par zati-. Le tout sans toucher la moindre chose dans l'antenne. Dans tous les cas, pas de confirmation de canal sur les causes de l'incident. Merci pour vos commentaires

zati-
zati-

zati-

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Ca semble réparé ici.

zati-
zati-

zati-

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Oui j'ai signalé l'incident à l'ANFR qui en a bien pris note. Pas plus d'info que ça.

Alexis_54
Alexis_54

Alexis_54

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Petite mise à jour : le technicien est bien passé. Le problème est qu'il était quelqu'un qui s'occupait exclusivement de parabole. Or, ma modalité de réception étant la TNT, il n'a pratiquement rien fait. Pas de nouvelles de l'ANFR, problème toujours présent, et apparemment c+ ne rappellera que mardi.. à suivre.

ps @-zati quelles démarches avez vous effectué ? Avez-vous signalé l'incident à l'ANFR ?

Alexis_54
Alexis_54

Alexis_54

sujet posté
1
participations
3
Niveau
0
34 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Merci Homer, avec votre suggestion j'ai en effet appelé un antenniste de la région hier et il m'a confirmé avoir reçu plusieurs appels concernant le problème dont au sujet de cette discussion. Lundi j'avais signalé la situation à l'anfr, lesquels ont lancé une enquête (réponse pour demain, au plus tard pour vendredi). Sinon j'ai été recontacté par le service technique canal, hier. Après avoir expliqué la situation, ils ont contacté tdf. Aujourd'hui ils m'ont recontacté pour me confirmer que selon tdf tout est dans l'ordre. Un technicien envoyé par C+ fera une vérification sur notre antenne/installation avant la fin de la semaine. je vous tiens au courant.

zati-
zati-

zati-

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Idem pour nous