Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

l'image bloque sur les applis my canal ou canal play, comment faire ?

Jeanbrouns
Jeanbrouns

Jeanbrouns

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Lorsque je veux regarder la TV ou une vidéo sur m'y canal ou canalplay, ça bloque sur la première image, le son fonctionne lui, je possède une tablette sous androïde 4.4 avec un processeur quad coré boxchip A33 cortex A7, pouvez vous m'aider ?

Participations

talyon
talyon

talyon

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour j'ais exactement le meme probléme Tablette mpman mp10quad tactile 10 pouces - Résolution 1024 x 600 px - Processeur allwinner A33 Quad Core cortex A7 (1,3 GHz) version android 4.4.2

Raym from Earth
Raym from Earth

Raym from Earth

sujets postés
26
participations
5201
Niveau
6
64839 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Bjr,

merci pour ce retour. Clin d'œil

 

Je pense que vous devriez contacter un conseiller tech car chaque tablette a sa propre configuration IP en dynamique, selon votre FAI.

Il pourra ainsi faire un diagnostic " pas-à-pas " avec vous en direct, par le CHAT suivant:

http://espaceclientcanal.canal-plus.com/contacts/pid918-assistance-mycanal.html

( permanence les Dimanches de 10:00 à 20:00 ). 

 

Dîtes nous les suites positives ou négatives, cela aidera ... Clin d'œil

Bien cdlt.

Jeanbrouns
Jeanbrouns

Jeanbrouns

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci rip Johnny pour ces conseils, mais malheureusement mon amplis bloque tjs...
Pourtant j'ai tout tenté : j'ai désinstaller et réinstaller plusieurs fois les différentes amplis, j'ai même réinitialisé ma tablette au format d'usine, sans résultat.... Cela reste un mystère pourtant les amplis ont déjà fonctionner, ma fille a regardé des dessins animés sur canalplay et moi j' ai déjà regarder des programmes sur m'y canal, alors pourquoi maintenant ça bug c'est très étrange !! L'image reste figée.... Et si je décalé la vidéo de quelque minute, la synchronisation du son et de l'image se fait correctement mais la nouvelle image se fige elle aussi, je n'y comprend rien ! Est ce que cela pourrait venir de mon débit internet ?
Si qqn a une idée, je suis preneur !

Raym from Earth
Raym from Earth

Raym from Earth

sujets postés
26
participations
5201
Niveau
6
64839 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Bjr,

avez-vous tenté de faire une mise à jour ?

https://support.google.com/nexus/answer/4457705?hl=fr

 

Sinon, désinstallez/réinstallez l'appli depuis cette page ( si votre tablette est compatible ):

http://www.mycanal.fr/infos/mycanal-sur-tous-vos-ecrans

 

Dîtes nous. Clin d'œil

Cdlt.