Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

my canal se voit en accéléré

marcusvinitius
marcusvinitius

marcusvinitius

sujet posté
1
participations
2
Niveau
0
23 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

c'est en accéléré et sa beugue beaucoup

Participations

davcar86
davcar86

davcar86

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Y a t-il eu des solutions apportées à ce problème? car c'est exactement ce que je rencontre comme soucis et j'ai pourtant suivi les conseils. C'est vraiment pénible. Merci de votre réponse.

Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Tellement déçu de Canal depuis quelques temps... Je comprend pas comment vous pouvez nous laisser des jours, voir des semaines sans aucune réponse !
Ce problème persiste depuis des mois, mais on à l'impression que cela ne vous fait rien ...

Ness 1101
Ness 1101

Ness 1101

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bon clairement vous avez abandonné le sujet, bravo et merci.

Aucun message pour nous tenir au courant, pour faire remonter des questions / correctifs, rien. Ça n'est même plus de la légèreté à ce niveau, mais clairement de l'incompétence.

A l'heure où les entreprises font d'énormes efforts pour conserver leurs clients, je vous assure dès la fin de mon abonnement de mon infidélité la plus fervente.

Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Allo !? Une solution à ce problème SVP ? Cela fait maintenant 3 mois ...

.orel.
.orel.

.orel.

sujet posté
1
participations
2
Niveau
0
22 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je remonte de nouveau le sujet car moi aussi j'ai le problème et ça en devient pénible !
Même après une installation/désinstallation de Chrome le soucis reste le même. La vidéo se lance puis d'un coup l'image s'accélère.
Je suis sous Chrome et j'utilise le player HTML5.

Pour reproduire le problème, il faut simplement lancer une vidéo et attendre que le phénomène se passe ! Vous allez quand même pas me dire que personne chez vous n'est capable de le reproduire ...

Un peu de volonté et vous verrez que vous le reproduirez assez facilement.

Merci à vous en tout cas !

Bonjour à tous,

 

Tout d'abord, je tiens à vous rassurer, toutes vos remontées ont été transmises aux équipes concernées. Le problème est que ce dysfonctionnement n'arrive pas à être reproduit par nos soins.

 

Le constatez-vous toujours après une désinstallation/réinstallation de Google Chrome ?

 

Merci à ceux qui pourront effectuer la manipulation de nous dire ce qu'il en est.

 

Cordialement,

amiel roux
amiel roux

amiel roux

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

merci pour cette réponse Ness même si ça ne m'apporte pas de solution. Je confirme que g bien cette config et que même après mise à jour des pilotes de ma carte le bug persiste et bien evidemment personne chez canal ne sait comment faire voir même semble ne jamais avoir eu ce cas là. merci canal.

Ness 1101
Ness 1101

Ness 1101

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour, pour la config :
Windows 7 Premium
Carte graphique : Mobile Intel(R) 4 Series Express Chipset Family

En fait d'accélération il s'agit d'image figée pendant environ 3-4 secondes, puis qui subitement réaccélère, puis se refige... pendant que la piste son reste stable.

Sur Chrome uniquement, mais ce navigateur est tellement + approprié à votre lecteur que ceux utilisant Silverlight par exemple. Tout mode d'affichage confondus, résolutions, etc...

Je reste toutefois assez épaté par la force d'inertie dont votre service fait preuve dans le traitement de ce dysfonctionnement

Cdt.

amiel roux
amiel roux

amiel roux

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

je voulais savoir si vous aviez trouvé une solution à ce problème d'accéléré car j'ai aussi le même souci avec les vidéos passant en accéléré et se décalant avec le son ausssi bien sur le live TV que sur la demande.

Merci

djlou86
djlou86

djlou86

sujets postés
0
participations
4
Niveau
0
44 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Une solution un jour ou pas?

Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Toujours aucune réponse suite à ce problème qui persite depuis 1 mois et demi maintenant ...

Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonsoir à tous, 

Constatez-vous également cette anomalie sur les contenus A LA DEMANDE ?

Afin de récolter un maximum d'informations et essayer de reproduire le dysfonctionnement, pouvez-vous me détailler votre configuration ? 

Système d'exploitation, Carte graphique et résolution de l'écran. 

Est-ce que l’accélération est aussi constatée en mode fenêtre ?

Merci

Bonsoir, 
Oui même problème à la demande sur Google Chrome et en mode fenêtre ou pleine écran c'est le même problème ...

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
125
participations
7720
Niveau
6
79557 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir à tous, 

Constatez-vous également cette anomalie sur les contenus A LA DEMANDE ?

Afin de récolter un maximum d'informations et essayer de reproduire le dysfonctionnement, pouvez-vous me détailler votre configuration ? 

Système d'exploitation, Carte graphique et résolution de l'écran. 

Est-ce que l’accélération est aussi constatée en mode fenêtre ?

Merci

Bugspetit
Bugspetit

Bugspetit

sujets postés
0
participation
1
Niveau
0
12 / 100
points
Custom field 2
Cable
Custom field 3
Custom field 4
Custom field 7

Lilou - Equipe CANAL a écrit :

Bonjour à tous,

Après investigation, nos développeurs n'arrivent pas à reproduire cette anomalie sur nos devices.
Afin que nous puissions reproduire et corriger ce dysfonctionnement, pouvez-vous répondre à ces quelques questions ?

Constatez-vous ce dysfonctionnement sur toutes les chaines ?
Est-ce en accéléré uniquement lorsque vous êtes en plein écran ?
Le Live TV se bloque t-il (avec le petit cercle de chargement) avant que vous voyez apparaitre les images dégradées ?

Merci pour ce retours détaillés,
A très vite

Bonjour,

Je rencontre également le même problème.
Il se produit tout le temps, sur toutes les chaînes, pas de petit cercle de chargement.

J'utilise la version 64 bits de Google Chrome, est-ce que cela ne pourrait pas être lié au fait que ce soit la version 64 bits ?

En attendant j'utilise Firefox (avec Silverlight), mais je préfèrerai utiliser Chrome.

Merci d'avance pour votre aide.
Cordialement.

manourobin
manourobin

manourobin

sujets postés
0
participations
8
Niveau
0
89 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Lilou - Equipe CANAL a écrit :

Bonjour à tous,

Après investigation, nos développeurs n'arrivent pas à reproduire cette anomalie sur nos devices.
Afin que nous puissions reproduire et corriger ce dysfonctionnement, pouvez-vous répondre à ces quelques questions ?

Constatez-vous ce dysfonctionnement sur toutes les chaines ?
Est-ce en accéléré uniquement lorsque vous êtes en plein écran ?
Le Live TV se bloque t-il (avec le petit cercle de chargement) avant que vous voyez apparaitre les images dégradées ?

Merci pour ce retours détaillés,
A très vite

 

J'ai toujours ce problème. Il a lieu sur toutes les chaines (que j'ai testées). Il se produit en plein écran et en écran normal. Le petit cercle de chargement n'apparaît pas.

À noter que je n'ai ce problème que sur une seule de mes machines.

Lilou - Equipe CANAL
Lilou - Equipe CANAL

Lilou - Equipe CANAL

sujets postés
124
participations
3612
Niveau
5
34677 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Djlou86,

Merci pour ce prompt retour, c'est transmis !
Je reviens vers vous dès que possible.

Merci de votre patience,
Bon week-end

djlou86
djlou86

djlou86

sujets postés
0
participations
4
Niveau
0
44 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour;
Le dysfonctionnement est sur toutes les chaines.
c'est en accéléré tout le temps.
le live ne se bloque pas avec le cercle de chargement. il s’arrête comme pour attendre le son puis repart en accéléré.
La qualité de l'image est pourtant impeccable.
Les mises à jours de chrome n'ont rien changées.
Oneplayer v1.03

Lilou - Equipe CANAL
Lilou - Equipe CANAL

Lilou - Equipe CANAL

sujets postés
124
participations
3612
Niveau
5
34677 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Après investigation, nos développeurs n'arrivent pas à reproduire cette anomalie sur nos devices.
Afin que nous puissions reproduire et corriger ce dysfonctionnement, pouvez-vous répondre à ces quelques questions ?

Constatez-vous ce dysfonctionnement sur toutes les chaines ?
Est-ce en accéléré uniquement lorsque vous êtes en plein écran ?
Le Live TV se bloque t-il (avec le petit cercle de chargement) avant que vous voyez apparaitre les images dégradées ?

Merci pour ce retours détaillés,
A très vite

Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Je confirme toujours le même problème depuis 3 semaines ...

djlou86
djlou86

djlou86

sujets postés
0
participations
4
Niveau
0
44 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Aucune nouvelle ??? car cela ne fonctionne toujours pas sous chrome Version 45.0.2454.99 m.

Antoine - Equipe CANAL
Antoine - Equipe CANAL

Antoine - Equipe CANAL

sujets postés
54
participations
2837
Niveau
5
35270 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour bro8,

Nos équipes sont actuellement en train d'investiguer. 

Nous reviendrons vers vous dès que nous en saurons plus. 

A bientôt,

Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Une solution avant le Coupe du Monde de Rugby SVP ?
Merci d'avance !

Antoine - Equipe CANAL
Antoine - Equipe CANAL

Antoine - Equipe CANAL

sujets postés
54
participations
2837
Niveau
5
35270 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour, 

Merci à tous pour vos précisions. 

Vos messages ont été transmis à nos équipes techniques pour investigation. 

Nous reviendrons vers vous dès que nous en saurons plus.

A très bientôt,

madem0iselle77
madem0iselle77

madem0iselle77

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Même problème, impossible de regarder mycanal car tout est en accéléré... Les techniciens peuvent-ils nous venir en aide ???? Car cela fait maintenant 2 semaines que ça dure... !

Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Je suis sur Mac avec Googles Chromes et Silverlight d'ésinstaler sur google chrome. J'utilise Widevinecdm et depuis 2 semaines l'image est en accéléré.

manourobin
manourobin

manourobin

sujets postés
0
participations
8
Niveau
0
89 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Antoine - Equipe CANAL a écrit :

Bonjour à tous,

Suite à plusieurs tests sur Google Chrome (version 45), je ne constate pas le défaut que vous nous remontez. 

J'aurais besoin de plus d'informations pour pouvoir investiguer. 

- Pouvez-vous préciser quel player vidéo vous utilisez sur Google Chrome ?

Il peut s'agir du player Silverlight (Microsoft) ou du player HTML5

- Constatez-vous ce comportement à tout moment de la journée ou uniquement le soir, la nuit..? 

Merci par avance pour vos retours. 

A bientôt,

 

Pas de problème sous windows 10 et le player HTML5. Donc je n'ai le problème qu'avec Vista.

manourobin
manourobin

manourobin

sujets postés
0
participations
8
Niveau
0
89 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Antoine - Equipe CANAL a écrit :

Bonjour à tous,

Suite à plusieurs tests sur Google Chrome (version 45), je ne constate pas le défaut que vous nous remontez. 

J'aurais besoin de plus d'informations pour pouvoir investiguer. 

- Pouvez-vous préciser quel player vidéo vous utilisez sur Google Chrome ?

Il peut s'agir du player Silverlight (Microsoft) ou du player HTML5

- Constatez-vous ce comportement à tout moment de la journée ou uniquement le soir, la nuit..? 

Merci par avance pour vos retours. 

A bientôt,

 

Je suis sous Vista (quand j'aurai un peu de temps, je testerai sous win10) et j'utilise le player HTML5 (de toute façon, Silverlight ne fonctionne plus avec Chrome depuis la version 45.

Pour le moment, je n'ai uniquement testé le soir ou la nuit.

Antoine - Equipe CANAL
Antoine - Equipe CANAL

Antoine - Equipe CANAL

sujets postés
54
participations
2837
Niveau
5
35270 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Suite à plusieurs tests sur Google Chrome (version 45), je ne constate pas le défaut que vous nous remontez. 

J'aurais besoin de plus d'informations pour pouvoir investiguer. 

- Pouvez-vous préciser quel player vidéo vous utilisez sur Google Chrome ?

Il peut s'agir du player Silverlight (Microsoft) ou du player HTML5

- Constatez-vous ce comportement à tout moment de la journée ou uniquement le soir, la nuit..? 

Merci par avance pour vos retours. 

A bientôt,


Bro8
Bro8

Bro8

sujets postés
0
participations
8
Niveau
1
132 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,
Je rencontre exactement le même problèmes depuis 1 semaines maintenant, suite à la mise à jours de Google Chrome.
L'image est saccadé, s'accelere d'un coup et le sons pas coordonées à l'image.
Je donc essayer sur Mozilla et Safari l'image ne saccade pas mais la qualité d'image est moins bonne que sur Google Chrome.

Je suis sur MAC et j'utilise Google Chrome principalement pour le Live de C+ mais l'image saccade depuis 1 semaine !

manourobin
manourobin

manourobin

sujets postés
0
participations
8
Niveau
0
89 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

manourobin a écrit :

Même problème chez moi depuis la dernière mise à jour de google chrome (version 45). On peut deviner le coupable.

 

En plus du problème de fluidité de l'image, le son est en retard (20 à 30 secondes) par rapport à l'image.