Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Message sur ecran, Erreur technique veuillez reessayer dans un instant?

140843
140843

140843

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

un message 'erreur technique apparait sur l'écran noir

Participations

gary22
gary22

gary22

sujet posté
1
participations
34
Niveau
1
376 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Depuis trois jours j'ai le msg:" service indisponible. Le service est temporairement indisponible veuillez réessayer ultérieurement".La maj est impossible : " un problème est survenu pdt la maj , Fermer."
Ce message apparait sur la chaine 0 , 999 .Sur la chaine 99 (mes enregistrements) il n'y a plus les vignettes de présentation du programme enregistré. La réinstallation conseillée par le Service client a résolu le pb sur le moment mais il est réapparu le soir même.
On me propose l"échange du décodeur avec bien entendu perte de mes enregistrements.Quelqu'un parmi ceux qui se sont exprimés sur ce sujet a-t-il une solution durable ?
Merci d'avance pour votre aide car après des semaines de problème avec le Guide , apparemment résolu, je commence à perdre patience!!

mariannepatrice
mariannepatrice

mariannepatrice

sujet posté
1
participation
1
Niveau
0
11 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

bonsoir. j'ai le meme probleme avec le cube s ca beug en permanence impossible d'etre a fond devant un film!! lol depuis l'apres midi j'ai un message d'erreur technique.
bref je suis allée sur la chaine 911 et fais une mise a jour, pour l'instant c'est reparti

Albator7884
Albator7884

Albator7884

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je rencontre le même problème depuis plusieurs jours mais hier je n'ai pu accéder à aucune chaîne TNT ou Canal plus ! Hier soir je n'ai donc pas pu suivre le derby OL-ASSE.J'ai du connecter mon cube en WI FI car cela ne fonctionnait pas via le câble ethernet ! Cela ne vient pas du câble car je l'ai branché sur mon décodeur orange et cela fonctionnait. Que dois-je faire ?

kineger
kineger

kineger

sujets postés
8
participations
17
Niveau
1
174 / 750
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

j'ai le même souci depuis quelques mois , de façon épisodique d'abord,et depuis 3 jours,plus aucune image.Ma voisine à le même souci (TNT terrestre comme moi); il se pourrait que le déploiement de la 4G puisse être à l'origine de la panne;Un branchement à l'ancienne directement sur l'antenne sans passer par le cube ne donne pas d'image non plus. j'ai appelé ce matin le n° suivant 0970 81 88 18 qui doit enquêter sur le sujet (réponse dans 3-4 jours) Je trouve malgré tout que la qualité technique de C+ n'est pas vraiment à la hauteur de ses ambitions et je m'interroge de plus en plus sur l'intérêt de poursuivre mon abonnement,car comme je l'entends dire souvent; le seul point technique qui fonctionne parfaitement chez C+ c'est le prélèvement bancaire

coryntiti
coryntiti

coryntiti

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

j'ai donc tel a mon fournisseur numericable qui ont fait des tests etc etc et tout est normal pour eux
j'ai mm fais le test speedtest conseillé par canal + canal sat et j'ai largement assez de débit
suite à tous ses appels j'ai vu une nette amélioration de la réception de canalsat canal +
un hasard ?
je reçois les chaines le soir maintenant
la seule chose qui persiste c'est un arrêt sur image qui dure qq secondes
je croise les doigts pour que cela continue de fonctionner..........
bonne chance a tous car bonjour le prix pour ne rien recevoir

digadou
digadou

digadou

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Même problème "d'erreur technique", depuis août, et systématique depuis 3 semaines. mon fournisseur est free, débit annoncé et vérifié de 9mo/s !

coryntiti
coryntiti

coryntiti

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

merci pour l'info
pour le moment c'est en cours
on est en train de regarder entre mon fournisseur Numéricable et Canal+Canalsat et d'essayer de résoudre le problème
je vous tiendrai informé de la suite

Robby - Equipe CANAL
Robby - Equipe CANAL

Robby - Equipe CANAL

sujets postés
10
participations
429
Niveau
4
5882 / 20000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour nllardie,

Je vous souhaite la bienvenue sur la Communauté d'Entraide Canal.

Au vu des dysfonctionnements que vous rencontrez, je vous invite à contacter un conseiller par CHAT pour un diagnostic en ligne. Il pourra procéder à un échange de matériel si besoin.

Tenez-nous informés.

A bientôt,

nllardie
nllardie

nllardie

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

j'ai exactement le m^me problème, j'ai depuis fin aout un nouveau décodeur et depuis rien que des soucis . obliger plusieurs fois de le ré-initiliaser et je rencontre toujours des problèmes .
Long a avoir la page d'accueil lors de la mise en route du décodeur, impossibilité de terminer des enregistrements sur disque dur , message d'erreur 6 lors de lecture sur c+ a la demande .
Merci de nous indiquer une marche à suivre qui fonctionne . cela fait plus dix minutes que le cube se ré- initialise et rien ne vient .

coryntiti
coryntiti

coryntiti

sujets postés
0
participations
3
Niveau
0
33 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

j'ai le mm prob depuis qq temps cela fait que 1 mois que j'ai le cube et le soir je n'ai ni canal + ni canal sat mm message : "erreur technique est survenue veuiller réessayer ultérieurement" apparement je n'ai le droit à canal que la journée. j'ai tout essayé en wifi et en ethernet !!! c'est de pire en pire ce n'est pas arrivé au dpart. j'ai un rdv avec un tech télephonique mercredi........c'est long je paye pour rien je suis déçue car j'ai été obligé de prendre canal sat exprès pour avoir eurosport car il n'y est plus sur les chaines de numéricable !!! et je peux mm pas regarder !!! les boules

gary22
gary22

gary22

sujet posté
1
participations
34
Niveau
1
376 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Msg page accueil :"Service indisponible.
Le service est temporairement indisponible.
Veuillez réessayer ultérieuremet".
Si on lance Maj : Msg "un pb est survenu pdt la maj" fermer.
Débrancher le disque dur ne change rien.
Le service client se contente de fare faire une réinstallation.
Une réinstallation corrige le pb sur le moment mais le lendemain le même message réapparait.
J'ai déjà échangé le décodeur mais le pb persiste.
Que dois-je faire ?

Ali - Equipe CANAL
Ali - Equipe CANAL

Ali - Equipe CANAL

sujets postés
30
participations
2715
Niveau
5
33541 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous les deux,

Pouvez-vous nous dire quel message vous constatez exactement à l'écran ?

Si vous possédez un disque dur, le constatez-vous également lorsque ce dernier est débranché ?

Dans tous les cas, je vous invite d'abord à procéder à une réinstallation partielle de votre décodeur. Pour cela appuyez sur la touche MENU et suivez le chemin MA TV / MON DÉCODEUR / SYSTÈME / RÉINSTALLATION.

Si le problème persiste, contactez le Service Client afin qu'un diagnostic de votre matériel soit effectué.

A bientôt !

gary22
gary22

gary22

sujet posté
1
participations
34
Niveau
1
376 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

j'ai le même pb :il parait que cela provient d' un débit intenret trop faible en wifi. L' ennui est que le débit mesuré par mon FAI est de 5 Mo/s alors que celui mesuré par le cube est < 750ko/s !! Conséquence : maj des données programme impossible et ecran noir à l'allumage, j'ai changé le décodeur , le pb persiste. Si qq a une idée je suis preneur!