Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Multiples problemes avec le cube S et service indigent !!!!

Doubi24
Doubi24

Doubi24

sujets postés
2
participation
1
Niveau
0
24 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir à tous.

Je suis extrèmement déçu, tant par le matériel que par le service et la considération apportée au client par Canal.

J'ai reçu mon cube S cet après-midi. J'ai, depuis, eu de multiples problèmes avec celui-ci.

- Afficheur qui reste désespérément blanc, allumé, mais sans aucun affichage.

- Impossibilité de sélectionner autre chose que le format 4/3 pour mon téléviseur. Du reste, aucun des paramètres TV ne se sauvegarde lorsque j'essaye de modifier ceux-ci dans le menu "préférences TV".

- Blocage du cube avant le boot:

Après une primo installation sans problèmes autres que celui de l'afficheur, je décide d'éteindre le Cube S avec le petit bouton à l'arrière, car je n'aime pas trop laisser les appareils en veille. Au ré-allumage, le cube ne démarre plus !! Après 25 minutes (et 8 euros !!!) d'attente et d'échanges de sourds avec une "charmante" demoiselle qui lit son papier et me donne de fausses informations, elle finit par me passer un technicien qui m'indique la procédure à suivre pour forcer la réinstallation : appui sur la touche + sur le dessus du cube après mise en route manuelle, jusqu'à apparition du début du processus d'installation ( pour info, la demoiselle en question me faisait faire la même manip, mais en me demandant d'appuyer sure la touche - !!!!! De qui se moque t'on ?).

Par ailleurs, lorsque j'ai dit au technicien que mon ampli ne recevait pas autre chose que de la stéréo (le cube est connecté en HDMI à un ampli audio-vidéo haut de gamme) malgré la configuration "Dolby sur HDMI" il m'a répondu qu'il était déconseillé de connecter le cube sur un central AV et que, de toute façon, je n'avais qu'à connecter le cube via la prise analogique !!!!! Il faudrait quand même expliquer à ces gens là que les client ne sont pas forcément tous des idiots incultes en matière de traitement des signaux et que de l'analogique ne passera jamais du 5.1 !!!

- J'ai remis à jour l'appareil, j'ai à peu près tout essayé, mais pas d'amélioration....

Merci de vos avis éclairés sur le sujet !

Participations

Robby - Equipe CANAL
Robby - Equipe CANAL

Robby - Equipe CANAL

sujets postés
10
participations
429
Niveau
4
5882 / 20000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Doubi24,

Au vu des dysfonctionnements que vous rencontrez, je vous invite à prendre contact avec un conseiller par CHAT, il procédera avec vous à un diagnostic complet et pourra effectuer l'échange du décodeur si besoin.

Pour ce qui est du Dolby, vous pouvez laisser votre CUBE S connecté en HDMI, par contre il n'y a pas de 5.1 via les chaînes OTT pour l'instant.

A bientôt,