Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problème avec le cube S

Ghostkiiller54
Ghostkiiller54

Ghostkiiller54

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous , je suis très embêter avec mon cube s quand je le mets en veille avec le bouton de la télécommande, le lendemain il m'est impossible de le rallumer avec la télécommande je suis obliger de faire on/off avec le bouton de derrière , cela me le fait à chaque fois ,impossible de l'allumer ..si quelqu'un a une explication ou une solution à mon problème ? Car c'est très énervant ,et mon deuxième problème est que le cube plante souvent obliger de faire on/off derrière .. J'ai déjà effectué toute les mise à jours etc .. Merci d'avance pour votre aide

Participations

Bonjour Ghostkiiller54,

Dans ce cas je vous invite à prendre contact avec un conseiller par CHAT afin qu'il puisse faire un diagnostic complet avec vous. Si besoin il pourra procéder à un échange de votre décodeur.

Sinon, pourriez-vous tester votre débit internet ? En sachant tout de même que si votre CUBE S est connecté en Wifi, il y a forcément un peu de perte par rapport à cette mesure.

A bientôt,

Ghostkiiller54
Ghostkiiller54

Ghostkiiller54

sujet posté
1
participation
1
Niveau
0
12 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour merci pour l'aide maintenant j'arrive à le rallumer même si par moment je suis obliger d'appuyer sur le bouton de derrière.. Et maintenant le cube planté plusieurs fois par jour et je suis obliger de faire on off par derrière , même mon deuxième décodeur le fait par moment .. Très déçu du cube pour le moment beug incessants , chaîne qui plante , régulièrement ça me met "problème technique,réessayer plus tard " lassant ..

Bonjour Ghostkiiller54,

Tout d'abord, je vous souhaite la bienvenue sur la Communauté d'Entraide Canal.

Au vu de l'incident que vous nous expliquez, je vous propose de procéder à une réinstallation partielle de votre CUBE S.

Rendez-vous dans MENU / MA TV / MON DÉCODEUR / MISE A JOUR / RÉINSTALLATION PARTIELLE.

Si après cette manipulation le problème demeure, je vous invite à prendre contact avec un conseiller par CHAT afin qu'il puisse effectuer un diagnostic complet avec vous.

Tenez-moi informé.

A bientôt,