Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problemes Cube TNT

ankseb
ankseb

ankseb

sujets postés
5
participations
132
Niveau
2
1514 / 2000
points

Canal Intégral - Freebox Révolution

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
Pays de la Loire - Nantes

Bonjour,

j'ai de plus en plus de bugs avec mon décodeur CUBE TNT.

outre la mise à jour qui ne fonctionne que lors de re-démarrage complet, il a du mal quelques fois à se connecter en WIFI, la box se trouvant à 2m du Cube.

Il arrive de plus en plus souvent qu'il redémarre tout seul au début d'un téléchargement sur les plateformes A LA DEMANDE, ou plus rarement en changeant de chaine. 

 

J'ai procédé à de nombreuses RE-INSTAL, mais rien n'y fait ou cela ne fonctionne pas longtemps.

J'ai vu avec plaisir que MyTF1 était arrivé sur mon support (sans grand bruit il me semble).

Dans l'espoir d'une solution, merci d'avance

Participations

demande a changer de cube

ankseb
ankseb

ankseb

sujets postés
5
participations
132
Niveau
2
1514 / 2000
points

Canal Intégral - Freebox Révolution

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
Pays de la Loire - Nantes

R.I.P.Johnny074 a écrit :

Bonjour. Sourire

 

Je suppose que vous avez déjà essayé de dépanner votre décodeur depuis le canal 911 ?

 

Sinon, tentez un hard reset après déconnexion électrique de votre décodeur par M/A à l'arrière pendant 30 secondes, ensuite reconnexion et retrait/réinsertion de votre carte d'abonné

( réinitialise l'interface ), puis appui long ou rapide ( selon les modèles Pace, Samsung, Sagem ) sur " P- ", sur le dessus de votre décodeur, jusqu'à l'apparition sur l'afficheur de " Fact " puis vérifiez que le process va jusqu'au bout.

Votre décodeur redémarrera avec ses réglages d'usine.

 

Tenez nous informés. Clin d'œil

Cdlt et bonne après-midi.

Raymonde

Merci RIP Johnny074,

j'ai déjà tenté cela lors d'un rdv tel avec un technicien, cela a fonctionné un temps (déjà je n'ai plus de probleme de son depuis). 

de plus par moment le son et l'image se coupent un bref instant (l'image un peu plus longtemps) c'est assez désagréable en plus du reste.

Merci et bonne soirée à vous !

 

Bonjour

J'ai retenté un hard reset ce weekend mais les symptomes sont toujours là.

mise a jours ...

son + image coupure 1 sec toutes les 20 min... :/

 

Raym from Earth

Raym from Earth

sujets postés
26
participations
5183
Niveau
6
64593 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Bonjour. Sourire

 

Je suppose que vous avez déjà essayé de dépanner votre décodeur depuis le canal 911 ?

 

Sinon, tentez un hard reset après déconnexion électrique de votre décodeur par M/A à l'arrière pendant 30 secondes, ensuite reconnexion et retrait/réinsertion de votre carte d'abonné

( réinitialise l'interface ), puis appui long ou rapide ( selon les modèles Pace, Samsung, Sagem ) sur " P- ", sur le dessus de votre décodeur, jusqu'à l'apparition sur l'afficheur de " Fact " puis vérifiez que le process va jusqu'au bout.

Votre décodeur redémarrera avec ses réglages d'usine.

 

Tenez nous informés. Clin d'œil

Cdlt et bonne après-midi.

Raymonde