Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

NUTE inscrit sur decodeur à la place du numéro des chaines

IMBIE
IMBIE

IMBIE

sujet posté
1
participations
0
Niveau
0
2 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

NUTE inscrit sur décodeur à la place du numéro des chaines, que faire ?

Participations

jcp77
jcp77

jcp77

sujets postés
38
participations
1387
Niveau
4
15736 / 20000
points

Sous son œil

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Auvergne-Rhône-Alpes

lmtafu a écrit :

 

     Je trouvais que votre réponse était pour le moins simpliste et ne donnait pas l'explication . Toujours est-il que ce  "nute" apparait sans que l'on coupe le son sur la télécommande pour votre information . Je ne passe pas mon temps à lire tout ce qu'il y a dans le ou les forums. Donc il n'y a rien de lamentable comme vous le dites avec colère ressentie. Vous devez avoir la science infuse. Alors rester dans votre coin plutôt que d'encombrer inutilement  le forum .

Et bien non, je ne resterai pas dans mon coin et continuerai d'encombrer comme bon me semble tant que moderateurs et autres censeurs me laisseront faire.

homer.
homer.

homer.

sujets postés
81
participations
3264
Niveau
5
41495 / 50000
points

Doh! Oh pinaise!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Merci pour les précisions
Essayez d agir sur les fonctions menu son dans les reglages son du décodeur: activer ou désactiver dolby digital HDMI,activer/désactiver forcer dvi,mettre le réglage son en mode auto etc...
N oubliez pas de valider après chaque changement votre réglage
Procédez étape par étape,fonction par fonction
Vous récupérez l audio sur la barre de son via quel mode: hdmi,coaxiale digitale,audio cinch?

Merci
@+

PS: vous êtes bien en réception sat,pas tnt?,la question peut paraitre saugrenue mais les déco tnt peuvent rencontrer cet affichage: bug

lmtafu
lmtafu

lmtafu

sujets postés
0
participations
4
Niveau
0
44 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

homer. a écrit :

Bonjour Imtafu
Concernant le message sur l afficheur:
Lorsqu il apparait, avez vous le son du programme en cours ou pas?
Diffusez vous le son via les haut parleurs de la tv ou via un ampli audio video ou barre de son?
Le message apparait il de façon aléatoire ou apres une sequence précise (par exemple apres avoir ete dans les menus de reglage, ou grille tv)
Utilisez vous la telecommande du decodeur ou une telecommande type universelle?
Merci de vos réponses
@+

Bonjour Homer

oui cela apparait lors d'une mise à jour ou recherche des chaines.

J'ai bien le son du programme en cours. Je reçois le son par une barre de son YAMAHA YSP 1000. j'utilise la télécommande du décodeur pour les changement de chaînes et celle YAMAHA pour le son.

Bien cordialement à vous et toutes les équipes.

Bonne journée

 

homer.
homer.

homer.

sujets postés
81
participations
3264
Niveau
5
41495 / 50000
points

Doh! Oh pinaise!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour Imtafu
Concernant le message sur l afficheur:
Lorsqu il apparait, avez vous le son du programme en cours ou pas?
Diffusez vous le son via les haut parleurs de la tv ou via un ampli audio video ou barre de son?
Le message apparait il de façon aléatoire ou apres une sequence précise (par exemple apres avoir ete dans les menus de reglage, ou grille tv)
Utilisez vous la telecommande du decodeur ou une telecommande type universelle?
Merci de vos réponses
@+

lmtafu
lmtafu

lmtafu

sujets postés
0
participations
4
Niveau
0
44 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

jcp77 a écrit :

1 mute à un sens
2 nute ne signifie rien
3 je ne suis pas hors sujet
4 Répondre + de 6 mois après c'est lamentable
5 debrouillez vous tout seul

   Le but de ma réponse n'était pas de vous vexer . Je connais aussi bien que vous le sens de Mute. mais les codes ou textes hybrides ont tous un sens pour ceux qui les définissent à l'origine dans les systeme d'affichage. aussi en tant qu'utilisateur de l' appareil  et sans explication de dans les messages ou codes d'erreurs affichés je confirmais simplement une réalité, Monsieur l'ingénieur .

     Je trouvais que votre réponse était pour le moins simpliste et ne donnait pas l'explication . Toujours est-il que ce  "nute" apparait sans que l'on coupe le son sur la télécommande pour votre information . Je ne passe pas mon temps à lire tout ce qu'il y a dans le ou les forums. Donc il n'y a rien de lamentable comme vous le dites avec colère ressentie. Vous devez avoir la science infuse. Alors rester dans votre coin plutôt que d'encombrer inutilement  le forum .

lmtafu
lmtafu

lmtafu

sujets postés
0
participations
4
Niveau
0
44 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

jacques le vieux a écrit :

jcp77 a écrit :

1 mute à un sens
2 nute ne signifie rien
3 je ne suis pas hors sujet
4 Répondre + de 6 mois après c'est lamentable
5 debrouillez vous tout seul

Bonsoir,

Qui a répondu a la dernière question de:

 

 

2 décrypteurs, abonnés comme vous , ce qui n'a rien d'extraordinaire sur un forum d'entraide !

 

On ne peut quand même pas leur reprocher de ne pas avoir vu le message il y près d'un an ?

 

En complément étonnant que les sujets comme celui ci sont toujours ouverts après près D un an sans reponse de la personne qui l a ouvert je reconnais que j ai répondu aussi

jcp77
jcp77

jcp77

sujets postés
38
participations
1387
Niveau
4
15736 / 20000
points

Sous son œil

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Auvergne-Rhône-Alpes

J'ai répondu le jour même au créateur du sujet et ni lui ni personne ne m'a répondu. C'est quand même inouï que presque un an après tout ke monde se réveille et y va de sa petite hypothèse plus ou moins loufoque... En plus mon message de novembre était sous forme de question à laquelle le créateur n'a pas répondu. Je suppose donc que j'ai résolu son problème ou que son problème n'en était pas un.

mathoj
mathoj

mathoj

sujets postés
203
participations
6904
Niveau
6
69593 / 500000
points

Abonné Essentiel+Ciné/Séries avec Cube S et 2eme décodeur BOX SFR THD.

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

jcp77 a écrit :

1 mute à un sens
2 nute ne signifie rien
3 je ne suis pas hors sujet
4 Répondre + de 6 mois après c'est lamentable
5 debrouillez vous tout seul

Bonsoir,

Qui a répondu a la dernière question de:

 

 

2 décrypteurs, abonnés comme vous , ce qui n'a rien d'extraordinaire sur un forum d'entraide !

 

On ne peut quand même pas leur reprocher de ne pas avoir vu le message il y près d'un an ?

jcp77
jcp77

jcp77

sujets postés
38
participations
1387
Niveau
4
15736 / 20000
points

Sous son œil

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Auvergne-Rhône-Alpes

1 mute à un sens
2 nute ne signifie rien
3 je ne suis pas hors sujet
4 Répondre + de 6 mois après c'est lamentable
5 debrouillez vous tout seul

homer.
homer.

homer.

sujets postés
81
participations
3264
Niveau
5
41495 / 50000
points

Doh! Oh pinaise!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour

 

 = MUTE

@+

dom59553
dom59553

dom59553

sujets postés
4
participations
26
Niveau
1
242 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Comme le décodeur ne sait pas afficher un M , il affiche ce qui semble être un N : 2 barres verticales à gauche, une barre horizontale en haut et 2 barres verticales à droite. C'est ce que permet l'afficheur avec ses barres.

Il s'agit bien de la coupure du son sur la télécommande, je viens de le vérifier à l'instant.

A+

Bonjour
Je vous conseillerais de contacter le service client vérification faite sur Google je n ai pas vu de cas similaire
Avant de les contacter essayez de redémarrez votre decodeur avec cette procédure pour voir si ce code apparaît toujours si ç est le cas un échange sera peut-être à envisager

http://communaute-espaceclient.canal-plus.com/questions/736833-rencontrez-probleme-technique-decodeur-cube-reflexes-adopter

Il serait intéressant de savoir à quoi correspond ce code NUTE

lmtafu
lmtafu

lmtafu

sujets postés
0
participations
4
Niveau
0
44 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

jcp77 a écrit :

Ce ne serait pas plutôt MUTE?
Ke son est probablement coupé avec la touche dessous la touche INFO/ZOOM.

 

 je confirme que je rencontre le même affichage " NUTE " et j'ai bien essuyé mes lunettes et je pense toujours savoir faire la différence entre un N et un M donc jcp77 vous êtes hors sujet dans votre réponse

jcp77
jcp77

jcp77

sujets postés
38
participations
1387
Niveau
4
15736 / 20000
points

Sous son œil

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Auvergne-Rhône-Alpes

Ce ne serait pas plutôt MUTE?
Ke son est probablement coupé avec la touche dessous la touche INFO/ZOOM.